Jump to content

Grey Vampyre

Luz de cruce halógenas

Recommended Posts

Buenas, pues resulta que se me apagó la luz de cruce izquierda, circulo un rato con ella apagada, lo aparco y al volver al rato y arrancar el coche se me apaga la derecha. Pensé que se habían fundido las 2 lámparas. Compro unas nuevas y al cambiarlas veo que siguen sin funcionar.  Compruebo fusibles y todos están bien. Qué le puede pasar? 

Saludos y gracias. 

Ayuda.... 

Compartir este post


Enlace al post
Compartir en otros sitios

Puede ser humedad o suciedad en las patillas, donde va la bombilla...A mi me pasaba con otro coche, se encendian y apagaban según le parecía

Compartir este post


Enlace al post
Compartir en otros sitios
En 16/1/2018 a las 9:54, Grey Vampyre dijo:

RGG, exacto, eso es lo que le pasaba. Solucionado. Gracias

vaya me alegro!! De nada , pocas veces acierto  jejejej

Editado por RGG

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.