Jump to content

framera

Cambio batería audi TT no me funciona el cuadro de instrumentos

Recommended Posts

Hola , a todos aprovecho para presentarme 

Hace un día cambié la batería de mi audi tt MK1 y ahora no me funciona el cuadro de instrumentos, ni las luces que iluminan los botones de los sillones calefactables y el boton del contro de tracción
He conectado y desconetado montón de veces la batería y comprobado todos los fusibles.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola framera

Hay un subforo de presentaciones. Está ahí para que la gente que acababa de llegar, como es tu caso, pueda presentarse y saludar.
 

Despues es más fácil abrir otros hilos de consulta como este y que la gente te pueda ayudar.
 

Respecto a lo que planteas,  ¿el coche arranca y funciona correctamente?

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
En 18/1/2018 a las 20:06, uni20 dijo:

Hola framera

Hay un subforo de presentaciones. Está ahí para que la gente que acababa de llegar, como es tu caso, pueda presentarse y saludar.
 

Despues es más fácil abrir otros hilos de consulta como este y que la gente te pueda ayudar.
 

Respecto a lo que planteas,  ¿el coche arranca y funciona correctamente?

 

Saludos.

Si.. Todo correcto 

En 18/1/2018 a las 20:06, uni20 dijo:

Hola framera

Hay un subforo de presentaciones. Está ahí para que la gente que acababa de llegar, como es tu caso, pueda presentarse y saludar.
 

Despues es más fácil abrir otros hilos de consulta como este y que la gente te pueda ayudar.
 

Respecto a lo que planteas,  ¿el coche arranca y funciona correctamente?

 

Saludos.

Siii. Todo lo demás funciona bien 

Compartir este post


Enlace al post
Compartir en otros sitios

¿Has comprobado los fusibles que están encima de la batería? Saca los fusibles y limpia los contactos con algún producto adecuado. Revisa los cables no estén fosfatados. Suelen ser fuente de problemas.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
Ahora, uni20 dijo:

¿Has comprobado los fusibles que están encima de la batería? Saca los fusibles y limpia los contactos con algún producto adecuado. Revisa los cables no estén fosfatados. Suelen ser fuente de problemas.

 

 

 

Saludos.

 

Eso está todo revisado 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Puede que te esté fallando el potenciómetro que conmtrola la iluminación de los botones. Ese que está al lado del interruptor general que controla las luces.

 

Para empezar desconectalo.Si tienes otro de otro coche del grupo VW intenta ponerlo a ver si se soluciona.  Para poder operar sobre él primero tienes que sacarlo.

 

Aqui tienes como hacerlo

 

https://www.youtube.com/watch?v=MrMc-8oOrII

 

Ya nos contarás. Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Después de 2 días en Audi. Ahora me dicen lo que yo ya sabía que es el cuadro. 1750 eurazos.. Intentaré reaparición aunque no se que se puede hacer porque no se mueve ninguna aguja ni nada 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas!!

 

  Mira de llevar a repararlo, te saldrá mucho más barato dependiendo de lo que sea, o uno de seguna mano.

 

   Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Ya llamé, pero no creen que tenga solución ( no enciende nada) he buscado por internet y tengo algún candidato .En Alemania tengo uno nuevo a estrenar por unos 600 euros con gastos de envio. Y otro usado restaurado por unos 350 . Mi duda es. Todos valen , aunque la referencia no sea la misma???

 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas!

 

 

 Framera, antes de comprar otro, llévalo a menigar u otro lugar (en UK hay varios especializados) y que en mano (no por telf), te confirmen que es irreparable, o no.

 

 

   La esperanza es lo último que se pierde.

 

   Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.