Jump to content

Sign in to follow this  
Audi-A4

eagle eyes ad049-b1w10 (PARADEO AL CAMBIAR A LARGAS

Recommended Posts

Hola amigos, tengo un problema en unos faros eagle eyes ad049-b1w10, el problema es que cuando cambio a luces largas se queda parpadeando el sistema que tiene para poner la lupa más arriba, es solo temporal el parpadeo, le he cambiado las lámparas y sigue el mismo problema, en los dos faros por igual, a que puede ser este error???con el antiguo faro no tenían este problema porque las largas tenían su lampara y  las cortas otras lamparas.

 

- Este faro tiene otra lámpara distinta, es una H9 65watios 4500k y esta solo tiene una resistencia y el faro es el que por dentro cambia de cortas a largas, nunca había visto este sistema, me huele a como si le faltaran watios para elevar el motorcillo interno para las largas, de vez en cuando va perfecto pero otras se pone a parpadear y tienes que esperar por lo menos 10 segundos hasta que se pone vien. 

image-cHJvZHVjdHM===-1000x750-product569c7891dd26a.jpg

Share this post


Link to post
Share on other sites

El sistema que utiliza para poner las largas no es elevar el motorcillo, lo que hace es subir una pestaña para que el haz de luz sea completo. El problema que tienes es que el mecanismo que eleva la pestaña debe fallar al principio y es un mal que tienen ese tipo de faros en algunas marcas "baratas".

Share this post


Link to post
Share on other sites
En 26/1/2018 a las 20:05, Shadax dijo:

El sistema que utiliza para poner las largas no es elevar el motorcillo, lo que hace es subir una pestaña para que el haz de luz sea completo. El problema que tienes es que el mecanismo que eleva la pestaña debe fallar al principio y es un mal que tienen ese tipo de faros en algunas marcas "baratas".

Hola, me lo hace en los dos faros al mismo tiempo, es raro, por lo que comentas solo debería de pasar en alguno de los dos, pero lo raro es que lo hace en los dos faros al mismo tiempo, me he dado cuenta de que cuando lo tengo a relenti no suele fallar, pero como lo tenga a mas de 1500rpm siempre se queda parpadeando. es como si no tuviese suficiente fuerza para subir el mecanismo.

Share this post


Link to post
Share on other sites

Hombre, no es mala idea. Échale un ojo a ver si es tema, no sé, de lubricar la zona esa... Igual el mecanismo encuentra resistencia o algo. Si le echas un ojo saca fotos y ya nos contarás. A mí no me pasa pero si algún dia me pasa sería interesante tener información. :1311_thumbsup_tone2:

Share this post


Link to post
Share on other sites

ahora que llevo mas tiempo con los faros me doy cuenta de que lo hace indistintamente en un faro y el otro de forma diferente, pero cuando funciona son los dos por igual, y si fallan lo mismo, por igual, es raro la verdad, estoy por meter unas lamparas mas pequeñas, de 55 watios en vez de 65 watios haber si es por exceso de consumo, por lo que comentas esta bien  pero como desmontar el faro para lubricar??? seria buena idea

Share this post


Link to post
Share on other sites

Bufff, ahí supongo que sería calentarlo al horno para quitar la tulipa, desmontar el interior, engrasar... Una faena impresionante :sorry:

Share this post


Link to post
Share on other sites

Hola, tengo una nueva sugerencia de un amigo que me dice que le ponga un Canbus entre el conector del coche y el faro, dice que me va a corregir ese problema de parpadeo temporal.

¿Que opinais ustedes? si es así el canbus que va en la lampara y el conector??? a mi no me da error de codigo ni nada de eso pero me dice que con eso se corrige, yo he leido la venta de otros faros iguales y no requieren esto, es conexión conectar y listo

Share this post


Link to post
Share on other sites

Eso no deja de ser una resistencia para eliminar el fallo de lámpara fundida en el cuadro.

 

Con ello se consigue elevar el consumo y así corregir los errores que puedas tener.

 

Te podría servir.

Share this post


Link to post
Share on other sites

Puede que tu amigo interpretase que te parpadean los leds ( Flickering ) pero lo que realmente pasa es que la pestaña que abre o cierra las largas hace cosas raras. Como bien dice el compi Carlisu84 con eso no harás nada.

Share this post


Link to post
Share on other sites
En 8/3/2018 a las 16:30, Carlisu84 dijo:

Eso no deja de ser una resistencia para eliminar el fallo de lámpara fundida en el cuadro.

 

Con ello se consigue elevar el consumo y así corregir los errores que puedas tener.

 

Te podría servir.

Hola, me he dado cuenta de una cosa y he realizado lo siguientes pruebas:

 

He comprado un tester de mechero que me dice a cuanto esta cargando la batería en ese momento, pues bien, cuando marca 14,5 voltios, osea cargando a tope es cuando me da fallos, sin embargo el otro dia que me hice 300km me marcaba el aparato 13,1 voltios, cargando muy poca cosa y en ningún momento me fallaba o esa sensación me daba, creo que el problema que puedo tener es que tenga la batería baja (aunque me arranca bien) o amperaje bajo, la bateria que tengo es de 75 ah, creo que es pequeña, que bateria recomiendan para nuestro coche???

Edited by Audi-A4

Share this post


Link to post
Share on other sites

Hola!! Al final lo has solucionado? Me pasa exactamente lo mismo pensé que sería un caso aislado mío pero ya veo que no y tengo el mismo tipo de faro que el tuyo un saludo

Share this post


Link to post
Share on other sites
En 17/4/2018 a las 17:25, jandesing dijo:

Hola!! Al final lo has solucionado? Me pasa exactamente lo mismo pensé que sería un caso aislado mío pero ya veo que no y tengo el mismo tipo de faro que el tuyo un saludo

Hola, sigo teniendo el mismo problema aun, de cuanto es tu bateria??? y si arranca con alegria

Share this post


Link to post
Share on other sites

Me comentaron por un foro que cuando esté parpadeando que intentemos tocar los cables de dentro que suele ser un cable mal estañado tengo que mirar este fin de semana haber ya te comentaré 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.