Jump to content

samuelsam

Vibración de motor a unas 1900-2100

Recommended Posts

Pues como dice el anunciado, tengo un Audi A3, 8l restyling tdi 130,con 289000km, embrague de origen, el coche, sus consumos y todo va correcto pero desde hace tiempo a ese régimen (1900-2100)noto vibración como de motor. Nunca he cambiado embrague (va bien) tampoco se ha hecho ningún tipo de limpieza especial admisión, egr, turbo ni nada ni cambiado los sinenbrocks(o como se escriba jijiji) que le haríais o que pensáis que puede ser? Gracias por adelantado 

Compartir este post


Enlace al post
Compartir en otros sitios

En 24/1/2018 a las 17:13, samuelsam dijo:

Nadie? 

 

Se mueve el motor al acelerar en parado? Estan bien los sinemblock? Has cambiado las ruedas de atras alante o algo así? Has hecho un paralelo?

Compartir este post


Enlace al post
Compartir en otros sitios

Puede ser desde el famoso volante motor bimasa que siendo el embrague de serie tiene muchas papeletas, un inyector, el mismo cableado de los inyectores que suelen fallar bastante, y otro fallo muy común es el desgaste del arbol de levas que también me e encontrado con esa sintomatologia....

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.