Jump to content

Sign in to follow this  
montamonty

Batería o fuga eléctrica.

Recommended Posts

Buenas tardes amigos de Audi.

Resulta que mi a3 8l del 98 1.9 tdi110 tiene problemas eléctricos.

Al arrancar despues de haber estado una noche parado ´´flojea´´ el arranque, como si le faltara potencia llegando algunas veces a quedarse la batertia frita y tenerle que poner las pinzas.

He probado a dejarlo una noche con la batería desenchufada y arranca perfectamente.

He medido con el polímetro colocándolo en serie , entre el borne negativo y el cable de dicho borne quitado y  me da poca intensidad por lo que supongo que tampoco existe fuga eléctrica.

Entonces mi pregunta es si puede ser que la batería esté ya en las últimas , aun habiendo arrancado perfectamente despues de dejarla desenchufada toda la noche.

Muchas gracias por vuestra ayuda!!.

Un saludo.

Share this post


Link to post
Share on other sites

Cuando una batería empieza a gastarse, te puede dejar tirado el dia menos pensado... si has medido el gasto y no es mucho yo cambiaría la batería o al menos metería las pinzas en el maletero hasta que la cambies.

Share this post


Link to post
Share on other sites
hace 1 hora, GoNzCiD dijo:

Cuando una batería empieza a gastarse, te puede dejar tirado el dia menos pensado... si has medido el gasto y no es mucho yo cambiaría la batería o al menos metería las pinzas en el maletero hasta que la cambies.

Graicas , las llevo ya un tiempo en el maletero desde que vi que me sucedía esto jejeje.

Un saludo.

 

Share this post


Link to post
Share on other sites

Entiendo que esa medición la has realizado al poco de coger el coche, déjala descansar y a ver si aguanta con esos valores.

Share this post


Link to post
Share on other sites

Bueno pues después de todo , el alternador ha muerto así que por ahí iban los tiros. Se lo he cambiado y como nuevo. Gracias por la ayuda. Un saludo.

Share this post


Link to post
Share on other sites
hace 15 horas, montamonty dijo:

Bueno pues después de todo , el alternador ha muerto así que por ahí iban los tiros. Se lo he cambiado y como nuevo. Gracias por la ayuda. Un saludo.

me alegro que hayas dado con el problema

 

Share this post


Link to post
Share on other sites

Que tal amigos ? me anuncio por acá me ha interesado sumamente este foro ya que se que pueden tener tantas dudas como las que eventualmente muchos de vosotros tendríamos, pues les cuento que la semana pasada me toco obtener un cargador para baterías de coches pues a mi parecer se que son sumamente importantes y la verdad bastante necesarios para alargar la vida útil del acumulador, estuve indagando por la web vale... me han recomendado un top https://www.cualesmejor.net/cargador-bateria-para-coches/ y de los modelos que he encontrado me ha interesado mucho el MOTOPOWER por sus descripciones y características  les cuento que ha sido de maravilla. 😉🤗

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.