Jump to content

audia8

PROBLEMAS SUSPENSION NEUMATICA A8 D3

Recommended Posts

Buenas, pues acabo de adquirar un 3.7 V8 con GLP, y me está dando problemas el coche, el caso es que cuando lo cogi todo genial, pero de vuelta a mis lares, me daba un tiron y se protegia, tenia que parar y volver arrancar, está el fallo motor asi que tendré que verificar éso...

 

el tema es que me sale una luz verde de la suspension neumatica, le doy a subir y bajar el coche y como que no hace mucho, y de un lado está, mas alto que otro estando en modo abajo.....

 

que puede ser??? donde empiezo a mirar.... gracias de antemano!!!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Empieza mirando la diagnosis y lo que te diga el vagcom,  que el resto es,dar palos de ciego.  Te lo digo para el fallo motor como el de la suspensión. 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Tiburon3 dijo:

Empieza mirando la diagnosis y lo que te diga el vagcom,  que el resto es,dar palos de ciego.  Te lo digo para el fallo motor como el de la suspensión. 

Saludos

éso lo puedo hacer yo? o lo llevo a mi taller de confianza, es que éso de vagcom no tengo... es útil tenerlo???

 

tengo conocimientos de mecánica y podria trastear sin tener miedo a nada.... pero vamos por lo que leo por el foro merece la pena.

 

muchas gracias por contestar......

 

iré actualizando el hilo para ayudar a cualquiera que tenga mi problema.

Compartir este post


Enlace al post
Compartir en otros sitios

Comprate un cable vagcon por amazon. Con eso y un portatil tienes todo lo basico para hacer un buen diagnóstico y configuración del coche.

 

Saludos 

Compartir este post


Enlace al post
Compartir en otros sitios

También puedes probar a poner la oreja al lado de los amortiguadores con el coche parado después de que cargue el compresor,haber si escuchas alguna fuga en el eje en el que se te baje el coche.

Compartir este post


Enlace al post
Compartir en otros sitios
En 3/7/2018 a las 20:36, ervisa_lucena dijo:

También puedes probar a poner la oreja al lado de los amortiguadores con el coche parado después de que cargue el compresor,haber si escuchas alguna fuga en el eje en el que se te baje el coche.

si algo se oye cuando paro el coche.....    voy a ponerme con éso ya, he conseguido quitar el fallo motor...... ya voy dándole mejor vida al coche.   muchas gracias por vuestra ayuda.

 

iré posteando el que me ha pasado por si a algun forero le pasa.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, audia8 dijo:

si algo se oye cuando paro el coche.....    voy a ponerme con éso .

No pierdas el tiempo con eso, ya que es perfectamente normal.

Si llevas el ajuste de la suspensión en automático,al parar el coche y cerrarlo se baja. Se oye un ruido de aire durante 2 o 3 segundos. Insisto, funcionamiento normal.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Tiburon3 dijo:

No pierdas el tiempo con eso, ya que es perfectamente normal.

Si llevas el ajuste de la suspensión en automático,al parar el coche y cerrarlo se baja. Se oye un ruido de aire durante 2 o 3 segundos. Insisto, funcionamiento normal.

Saludos

Eso ya lo sabemos el problema es como me paso a mí que tenía una fuga y se escuchaba hasta que se bajaba el eje entero al suelo 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, ervisa_lucena dijo:

Eso ya lo sabemos el problema es como me paso a mí que tenía una fuga y se escuchaba hasta que se bajaba el eje entero al suelo 

Tampoco ha dicho cuanto tiempo se escucha, he asumido que es por un tiempo corto. Tal vez tenga que aclararlo para descartar o no la fuga

Saludos

 

Compartir este post


Enlace al post
Compartir en otros sitios
En 23/7/2018 a las 15:59, Tiburon3 dijo:

Tampoco ha dicho cuanto tiempo se escucha, he asumido que es por un tiempo corto. Tal vez tenga que aclararlo para descartar o no la fuga

Saludos

 

si si, es muy corto....... vamos lo que dices tu.

 

puede ser que por alguna razon, se haya desprogramado el nivel y tenga que meterle vagcom para corregirlo??

 

porque me quiero pillar el cable ése, tengo un buen portatil, pero lo que no sé que programa tengo que meter......

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, audia8 dijo:

si si, es muy corto....... vamos lo que dices tu.

 

puede ser que por alguna razon, se haya desprogramado el nivel y tenga que meterle vagcom para corregirlo??

 

porque me quiero pillar el cable ése, tengo un buen portatil, pero lo que no sé que programa tengo que meter......

Buenas.

Cuando pillas el cable del VAG-COM te viene ya con su programa para utilizarlo, así que eso no es problema.

Respecto de la suspensión, no creo que se haya desprogramado nada por las buenas.

Un par de preguntas:

-La medición del nivel la has hecho en un sitio llano? Y cómo la has hecho? Es una pregunta de perogrullo, pero obligado hacerla...

-Si es que sí, has probado a ver cómo sube y baja el coche? Me refiero a ponerlo en marcha, freno de mano, y desde fuera pruebas a subirlo con el modo lift y bajarlo, con el modo sport. Desde dentro, el efecto de subir y bajar muchas veces no se aprecia, pero el coche lo hace,.

Si pruebas esto último, y ves que de un lado sí actua y del otro no, el problema pudiera estar el cuerpo de válculas, que es el que distribuye la presión a las 4 balonas.

Haz las pruebas y nos cuentas.

 

Saludos

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 18 horas, Tiburon3 dijo:

Buenas.

Cuando pillas el cable del VAG-COM te viene ya con su programa para utilizarlo, así que eso no es problema.

Respecto de la suspensión, no creo que se haya desprogramado nada por las buenas.

Un par de preguntas:

-La medición del nivel la has hecho en un sitio llano? Y cómo la has hecho? Es una pregunta de perogrullo, pero obligado hacerla...

-Si es que sí, has probado a ver cómo sube y baja el coche? Me refiero a ponerlo en marcha, freno de mano, y desde fuera pruebas a subirlo con el modo lift y bajarlo, con el modo sport. Desde dentro, el efecto de subir y bajar muchas veces no se aprecia, pero el coche lo hace,.

Si pruebas esto último, y ves que de un lado sí actua y del otro no, el problema pudiera estar el cuerpo de válculas, que es el que distribuye la presión a las 4 balonas.

Haz las pruebas y nos cuentas.

 

Saludos

 

madre mia!!!!!! llevo tiempo en el foro, pero infos asi...... bufffffffffff   muchas gracias, eso de primeras.

 

Vayamos por partes, cuando toqueteo la ruleta santa, pues si, noto que baja, tanto subido, como bajado del coche, pero tengo que centrarme en que rueda no lo hace bien, pero es solo un lado, o puede que solo una rueda, para que me entiendas.........    que se queda mas baja, o mas alta..... pero hoy mismo lo miro todo bien, mido todo y posteo........

 

muchas gracias de verdad...... bendito foro!!!!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Lo mejor es que metro en mano, hagas una medida en  cada rueda desde el suelo al arco de rueda en la aleta, si marcas el punto de medida en la carrocería con cinta de carrocero, será más exacto aún.

En la posición más baja, medidas al suelo.

En la más alta igual.

En condiciones normales, la diferencia es de 30 mm. Si hay una que varía mucho menos, ahí tienes por dónde seguir,.

Si las cuatro están a diferentes alturas (exageradamente, no un par de mm o tres) y la diferencia en las 4 entre las posiciones alta y baja es buena, está mal calibrado.

Si todo está bien, tendrás que pasarte el vag-com a tí mismo, jejejeeee

 

Saludos

 

Compartir este post


Enlace al post
Compartir en otros sitios

Estas son las alturas para el modelo standard. En total 45mm. Con el modelo deportivo 25mm. 

image.png

Editado por coyotenegro

Compartir este post


Enlace al post
Compartir en otros sitios
hace 55 minutos, coyotenegro dijo:

Estas son las alturas para el modelo standard. En total 45mm. Con el modelo deportivo 25mm. 

image.png

Y yo como un gil***ollas pensando que no encontraba las gráficas en los manuales.... y las había visto, pero no me acordaba donde!!.estoy mayor, mira que no mirar los SSP.... 

Gracias, coyote

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.