Jump to content

coyotenegro

Miembros
  • Posts

    533
  • Joined

  • Last visited

1 Follower

About coyotenegro

  • Birthday May 20

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Levante
  • core_pfield_12
    A8LW12
    A8 4.2

Recent Profile Visitors

1,808 profile views

coyotenegro's Achievements

Proficient

Proficient (10/14)

  • Week One Done
  • One Month Later
  • One Year In
  • Conversation Starter
  • First Post

Recent Badges

  1. Pues no ha funcionado el invento. He mirado en Etka, y solo veo el condensador, sabeis donde viene la referencia del evaporador?
  2. Creo que se ha solucionado con la desconexión de la bateria y una vuelta por ahi.
  3. Pues si, nada mas arrancar al salir del garage y girar se ha apagado la luz del esp. Asi que solucionado el problema.
  4. Buenos dias, he desconectado la bateria del coche para resetear los módulos y al conectarla otra vez he podido borrar los fallos excepto el del sensor de angulo del volante G85. marca siempre -2.5 y cuando giro el volante no varia. el fallo completo es "01826 - Sensor for Stering Angle (G85); Supply Voltage Terminal 30" Sabeis el código de "security acces 16" He leido que dando una vuelta con el coche se va el código de error. Es posible?
  5. Los sensores dan la altura correcta, ya que indican que esta desnivelado el coche mas alto de lo normal en la izquierda y mas bajo de lo normal en la derecha ambas partes y asi es. He desconectado la bateria toda la noche y a parte de darme un monton de fallos por falta de corriente en el terminal 30 los resultados son los siguientes despues de hacer una adaptación. como se puede ver sigue desnivelado unos 20 mm Me he subido y bajado encima de la rueda delantera izquierda y el resultado es el siguiente las dos ruedas delanteras, rojo y verde, bajan y suben a la vez, que es lo correcto. Me subo a la parte trasera amarillo y azul y también hacen lo mismo. Por lo que el sistema de compensación funciona bien. lo sacaré a dar una vuelta a ver si con los baches se va colocando en el sitio. Ya os digo.
  6. Probaré a desconectar la bateria a ver si se resetea el sistema. Las balonas funcionan bien ya que he probado a ponerme encima de cada extremo del coche y se pone el compresor en marcha, recupera el nivel que ha cambiado con mi peso, luego me bajo y al subir la suspensión, sueltan el aire para volver a la altura anterior. Cada dia marca alturas distintas
  7. Si. Lo mas curioso es que el sistema deberia de nivelar automáticamente las ruedas delanteras a la misma altura y las traseras a su altura, de forma que si baja o sube de un lado, lo hace del otro. Y si te fijas en la primera tabla, es como si intentara novelar las ruedas de delante con las de atras en la izquierda delante 14 detras 12 y en la derecha delante -17 detrs -15. Si me subo encima de un paso de rueda delantero, se obtiene el mismo efecto, la variación de altura es reflejada en la rueda trasera del mismo lado. Asi que solo me queda intentar engañar al sistema dandole la misma altura a todas las ruedas ya que delante de serie es 416 y atras 398 ponerle por ejemplo 407 a todas lo que equivaldria a sumarle 9 delante y restarle 9 atras a la altura de la rueda, al introducir los datos. A ver que hace. Pero es raro que se haya reprogramado de esa forma, y no creo que se le hayan "cruzado los cables" o alguien se los haya cruzado. Pero eso es lo que da a entender
  8. Os pongo al dia. hoy en parado tenia 438 DI 410 DD 28mm de desnivel 425 TI 400 TD 25 mm de desnivel Hago la adaptación y primero baja la suspensión a dinamic compruebo que todas las ruedas bajan, primero las de delante despues las de atrás. Despues pasa a automatic con lo que la suspensión sube. Mido la altura en cada rueda y lo pongo en su canal. luego voy al canal 5 y pongo 1 y salgo. Deberia de estar solucionado no? Voy a measure blocks y en el canal 4 sale la altura de cada rueda respecto de la que deberia ser. Deberia oscilar entre +-1 Sin embargo me sale esto una diferencia de 31 mm delante y 27 detrás que es como está el coche. pongo la grafica de la suspensión donde se ve que las ruedas de la izquierda rojo y amarillo oscilan 1mm, mientras que las de la derecha verde y azul marca saltos con dientes de sierra de 2mm. vuelvo a hacer la adaptación y solo vario un mm en cada rueda con los botones up down guardo la adaptación en canal 5 y voy a measure values y sale esto Porque sabiendo que esta desnivelada en la primera adaptación, no la nivela?
  9. Cuando se les acabaron las baterias a los mios estuve mirando y los originales valian un pastón. Además hay que codificarlos para que los lea cada antena. Asi que me decidí por montar unos de 50€ que llevan todo el sistema completo con toma en el mechero.
  10. No recuerdo cual es, era uno en spray con tubo adaptado para enroscar en la toma del A.A.
  11. Buenos dias. He visto en el garaje un charco junto a la rueda delantera derecha, durante unos dias y se ha vaciado el liquido del lavaparabrisas, Alguien tiene el manual de taller para ver que hay que desmontar para acceder al depósito? Un saludo.
  12. Ya me han puesto uno en el taller, dicen que es efectivo para las fugas en los evaporadores, y que normalmente pierden por microfisuras en las soldaduras de los tubos. De momento funciona bien, ya os diré si se ha solucionado la fuga. Saludos.
×
×
  • Create New...