Jump to content

EMILIO355

¿Ruido extraño?

Recommended Posts

Buenas. Desde el primer día, y llevo 6000 km, vengo notando una especie de "gorgogeo" que se aprecia en la zona del cuadro de instrumentos (llevo virtual) sobre todo cuando circulo en autovía. Se nota también a baja velocidad, pero se camufla más. El caso es que circulando en autovía es donde mejor se logra escuchar. Todo podría pasar por un ruidito normal que en este coche se escucha mucho más ya que va súper aislado y no tiene ruidos aerodinámicos. Pero lo que me mosquea es que cuando las curvas son a la izquierda se deja de escuchar pero cuando las curvas son hacia la derecha o en cuanto muevo un milímetro el volante hacia la derecha es cuándo comienza a escucharse mucho más ese peculiar gorgogeo. En parado la dirección no hace ningún tipo de ruido ni a la derecha ni a la izquierda esa a cierta velocidad cuándo se empieza a notar, lo que me hace pensar que pueda ser algo de la dirección variable que,según tengo entendido, lleva nuestro coche. No tengo opción de probar otro coche igual y me da palo que en el concesionario me traten ya de paranoico...

Os agradezco vuestros comentarios y ver si también os pasa. Muchas gracias y saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

puedes grabar un video y subirlo para ver el ruido?

Compartir este post


Enlace al post
Compartir en otros sitios
En 12/7/2018 a las 12:53, Pedrod100 dijo:

puedes grabar un video y subirlo para ver el ruido?

Estuve reduciendo el vídeo pero no logro bajarlo de 5 megas y no me deja subirlo Por favor, alguien me puede decir como narices lo hago, porque no puede ser más de 0,15 mb..

Quizás sea fácil, pero no conozco el camino....

Compartir este post


Enlace al post
Compartir en otros sitios

puedes probar a subirlo a youtube,  el te lo comprime directamente.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, EMILIO355 dijo:

Estuve reduciendo el vídeo pero no logro bajarlo de 5 megas y no me deja subirlo Por favor, alguien me puede decir como narices lo hago, porque no puede ser más de 0,15 mb..

Quizás sea fácil, pero no conozco el camino....

 

Buenas tardes, 

 

Al foro directamente no se pueden subir videos, como dicen los compis puede subirlo al YouTube o cualquier otra plataforma de vídeo y pegar aquí el enlace. Será mucho más sencillo y rápido.

 

Un saludo 😉

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 minuto, sesmero dijo:

yo no distingo el ruido que dices

sé que es complicado con la grabación (en el coche se oye perfectamente).  Si lo escuyas con cascos se aprecia mejor...

Compartir este post


Enlace al post
Compartir en otros sitios

La verdad es que apenas aprecia, quizás por tener la cámara dentro. Haber si grabó esta tarde uno de el mío porque este se escucha mucho (ya está mal)

Compartir este post


Enlace al post
Compartir en otros sitios

Yo no oigo nada mas que ruido como del motor nada mas

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, Carlisu84 dijo:

La verdad es que apenas aprecia, quizás por tener la cámara dentro. Haber si grabó esta tarde uno de el mío porque este se escucha mucho (ya está mal)

Lo grabé con la dash-cam que uso para grabar la circulación. Simplemente la acerqué al cuadro de mandos, ya que es así como se oye mejor. De hecho cuando acerco el oido al cuadro en marcha  se oye bien (a patir de 80-100 se aprecia mejor).

Por cierto la cámara es una xiaomi yi que tiene bastante buena calidad.

Compartir este post


Enlace al post
Compartir en otros sitios

Ya grabé el vídeo después de varios intentos fallidos en los que no salía el ruido.

 

 

A partir del segundo 7  se aprecia muy bien.

 

Ese ruido es un diente del estriado que salta.

Compartir este post


Enlace al post
Compartir en otros sitios

jod** .,  parece un diente de la caja de cambios o algo,  como cuando no pisas bien el embrague al cambiar.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 16 horas, Pedrod100 dijo:

jod** .,  parece un diente de la caja de cambios o algo,  como cuando no pisas bien el embrague al cambiar.

 

 

Este es de las homocinetica (tengo ambas mal) lo hace al iniciar la marcha atrás y frenas, tampoco lo hace siempre. Ya me dijo el compi de taller que era de eso y que debería de cambiarlas.

 

Creo que podría ser el mismo problema que tiene @miguelaudi39 haber si entra y nos dice.

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.