Jump to content

Posible fallo tapa depósito


koneA3
 Share

Recommended Posts

Buenas tardes!!! Tengo el siguente problema, cuando le doy al mando para abrir el coche la tapa de la gasolina sigue cerrada, si le doy 2 veces seguidas al mando, entonces si que puedo abrir dicha tapa. No sé si es normal dicho funcionamiento. He puesto el obdeleven, y me sale el siguiente error eléctrico: activación p. Desbloqueo tapa de depósito, código B126301, estado: estático.  He borrado dicho error, lo he probado 3 veces ( encender y apagar el coche) y sigue saliendo dicho fallo. Algún consejo o Solución ??? Gracias de antemano.

Link to comment
Share on other sites


Lo primero.

Tienes un tirador en la tapa derecha del maletero para poder abrir el depósito.

 

Lo segundo.

Fallo del motor que cierra esa tapa creo que no es al primero que le pasa, no se donde pero me suena de alguien. 

 

Solución.

Al concesionario a que reparen.

Link to comment
Share on other sites

En 16/7/2018 a las 20:03, jatdt dijo:

Lo primero.

Tienes un tirador en la tapa derecha del maletero para poder abrir el depósito.

 

Lo segundo.

Fallo del motor que cierra esa tapa creo que no es al primero que le pasa, no se donde pero me suena de alguien. 

 

Solución.

Al concesionario a que reparen.

Pues eso haré, gracias por la respuesta.

 

saludos!!!!!

Link to comment
Share on other sites

  • 1 year later...
En 22/7/2018 a las 18:48, koneA3 dijo:

Pues eso haré, gracias por la respuesta.

 

saludos!!!!!

 

Me ocurre lo mismo!! Me sale ese fallo a mí también y resulta que con el coche cerrado le doy a la la tapa y se abre. No queda candada. Eso debería estar candado si candas el coche verdad??

 

Screenshot_2020-01-11-21-11-07-906_com.voltasit.obdeleven.jpg

Link to comment
Share on other sites

hace 13 horas, Sergio__ dijo:

 

Me ocurre lo mismo!! Me sale ese fallo a mí también y resulta que con el coche cerrado le doy a la la tapa y se abre. No queda candada. Eso debería estar candado si candas el coche verdad??

 

Screenshot_2020-01-11-21-11-07-906_com.voltasit.obdeleven.jpg

 

Yo en el 8P desde el primer día y en el 8V desde el segundo 🤣 sinceramente me da igual, no lo voy a cambiar... mientras que no se quede cerrada! Yo nunca la pilló abierta con el cierre echado no se jajaja

Link to comment
Share on other sites

hace 21 minutos, Javito dijo:

 

Yo en el 8P desde el primer día y en el 8V desde el segundo 🤣 sinceramente me da igual, no lo voy a cambiar... mientras que no se quede cerrada! Yo nunca la pilló abierta con el cierre echado no se jajaja

 

No si yo tampoco la pillo cerrada nunca pero el tema es aprovechar ahora que lo tengo en garantía. No sabía yo que audi tuviera este problema.. Vengo de un seat León del 2008 y a estado sin un problema 11 años.. Jajaja

IMG_20200112_122656.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...