Jump to content

Sergio__

Miembros
  • Content Count

    189
  • Joined

  • Last visited

About Sergio__

  • Birthday 02/29/1988

Información de perfil

  • Género
    Hombre
  • Ubicación
    Salamanca
  • Coche
    Audi A3 8V Restyling 2.0 TFSI 140kw 190Cv S-Tronic

Recent Profile Visitors

547 profile views
  1. Hola jejeje, Tienes a mano el enlace del brico?? Gracias!!!
  2. Buenas. Os. Traigo algo muy muy muy interesante!!! Jejeje pasando horas por. Aliexpress me e encontrado con este sistema que seguro que os va a gustar a más de uno!! € 27,12 10%OFF | Para Audi A4 B9 2015-2020 A5 B9 A3 8V Q5 FY sistema de arranque automático del motor de parada apagado dispositivo Control enchufe del Sensor Accesorios https://a.aliexpress.com/_B171c8 Ya no hace falta tocar nada por. Obdeleven ni quitar clavija ni que salte el fallo en el cuadro. Muy sencillo de instalar. Saludos.
  3. Muy buenas compañeros, os quería preguntar, tenemos alguna persona que trabaje en recambios y pueda proporcionar piezas oem audi con algún dto?? Muchas gracias.
  4. http://www.manualesaudi.com/AudiA3/
  5. Yo me refiero a estos faros en concreto. No sé si tú te referias a los Led matrix. Oyo pensaba que llevaba algún tipo de bombilla estos de las fotos que se llaman full Led.
  6. Alguien sabe que tipo de bombilla lleva tanto de corto alcance como de largo alcance los faros principales de LED?? Por tener de repuesto si en un momento dado se funde alguna. Muchas gracias.
  7. En el manual dice esto, pero es que como ya comenté, me salta llendo en carretera de repente, salta eso en el cuadro y el acelerador ni acelera. Me toca pararme en el arcén y girar la llave para apagarlo y volver a arrancar el coche y ya va. Enumero lo que e hecho por si puede tener relación 1. llevaba la clavija del start stop que está donde la batería desconectada desde que lo compré, y la e vuelto a conectar en estos meses de confinamiento sin hacer uso del coche. Na más la enchufe nuevamente. 2. estos meses de confinamiento la tuve cargando con un carga
  8. Bueno pues el fallo sigue apareciendo nuevamente, indistintamente de ir en efficiency como en dynamic o el que sea. Me pasa de repente en el que sea. Hoy por ejemplo en la N me salió también, pudiera ser por culpa de haber tenido estos meses de confinamiento cargando la batería y una vez cargada la mantenía cargada? El error que me aparece en el cuadro es esto nada más. Lo que e hecho ahora es desactivarlo mediante el obdeleven... A ver si vuelve a fallar. E de decir que la batería no da ningún tipo de síntoma de estar agitada o a punto.
  9. Acabo de hacer 50 km por autovía y lo e puesto en efficiency nuevamente y provado y sin ningún problema. Parece que se volvió un poco bobo... Seguiré observando a ver.
  10. Hola compañeros, lo primero, e estado dudando donde colocar este problema, si en tema mecánica, o electricidad, yo creo que va más encaminado en este lugar. Ahora el problema que me a ocurrido, os cuento porque me tiene Muy rayado: Hoy cogí el coche, y al entrar en autovía puse el modo EFFICIENCY, en la primera bajada que hubo, el coche entró en ese modo llamado "vela" es decir, va en punto puerto, pues bien, justo al entrar en ese modo y comenzar una subida, comienzo a ver que el coche no acelera, me dispongo a quitar el control de crucero pisando el acelerador, cuand
  11. Es lo mismo sí, eso te aparece en el punto P.5 verdad?
  12. No pinta nada nada mal. Sin duda, una modificación muy interesante. Aporto videos para hacernos mejor a la idea. Saludos!!
  13. 01: 27971 03: 40168 08: 20103 09: 31347 10: 71679 13: 14117 17: 25327 19: 20103 42: 20103 44: 19249 52: 20103 2B: 20103 5F: 20103 A5: 20103
  14. Claro, al privar varias veces el código de seguridad y ser erróneo salt una especie de seguridad y bloquea el uso de ese módulo. Por días incluso, depende más veces... No tiene que ver lo del capó entonces. El de secado de frenos el código de seguridad a intrudicir en el módulo 03 es el 40168. Me alegro que para las demás vaya bien, te han de ir todas sin problema, estas dos es por esos otros motivos. El resto con el capó abierto y haciendo todos los pasos correctamente e introduciendo el código de seguridad correcto, no deberías de tener ningún otro problema. ( recuer
  15. Entonces prueba lo del capó. Casi seguro que es eso. Y ayer metiste varias veces mal el código de seguridad al codificar??
×
×
  • Create New...