Jump to content

aceite Audi a4 2.0 b6 (consume)


jesulytoxXx
 Share

Recommended Posts

Buenas tardes! Actualmente tengo un audi a4 modelo b6 2.0 140cv Gasolina, decir que el vehiculo va muy bien desde que lo tengo 4años sus mantenimientos al dia y ni un fallo, lo unico a destacar es que consume aceite, actualmente le hecho aceite 10w 40 de petronas sintyum, llevo un bote de esta misma marca en el maletero de L y cada cierto tiempo me pide rellenar. Deberia poner un aceite mas grueso, sigo con este..... recomendaciones por fabor 

Link to comment
Share on other sites

  • 1 month later...

Hola Jesulito ,yo tengo el mismo coche con ese motor. Tengo además el mismo problema de consumo de aceite. He probado de cambiarle la válvula PCV y le he cambiado la junta de la tapa de balancines, pero tampoco se ha reducido el consumo. Ahora le estoy echando aceite 10w40, no recuerdo que marca me echaron en la última revisión. Aún así el consumo tampoco se ha reducido por ser más viscoso.

No sé exactamente cuanto me está gastando, porque tengo otro y lo cojo muy poco, pero más de 1 litro a los 1000 kms seguro. 
Me han comentado que podrían ser mil cosas, lo más normal que por el desgaste propio del motor (265 mil kms) sea un tema de retenes de válvulas, segmentos o aros y si es algo así no voy a meterme en una reparación así en un coche tan viejo.

Ayer me comentaron que también podría ser por un fallo de la bomba de aceite y la reparación no sería tan cara. ¿Creéis que podría ser por este motivo?

Comentar que el coche no tira humo de ningún tipo por el escape y tampoco parece que sea nada de junta de culta ya que no me gasta agua ni tampoco  ha pasado aceite en la botella de agua.

Muchas gracias de antemano.
 

Link to comment
Share on other sites

  • 2 weeks later...
En 28/8/2018 a las 22:39, javing81 dijo:



No sé exactamente cuanto me está gastando, porque tengo otro y lo cojo muy poco, pero más de 1 litro a los 1000 kms seguro. 

Eso es mucho consumo.

Es normal k un coche consuma aceite incluso siendo nuevo....si es poco.

Fijate en el color del humo de escape....igual se esta kemando...(mal asunto)....si es azulado...


 

 

 

Link to comment
Share on other sites

En 28/8/2018 a las 22:39, javing81 dijo:

Hola Jesulito ,yo tengo el mismo coche con ese motor. Tengo además el mismo problema de consumo de aceite. He probado de cambiarle la válvula PCV y le he cambiado la junta de la tapa de balancines, pero tampoco se ha reducido el consumo. Ahora le estoy echando aceite 10w40, no recuerdo que marca me echaron en la última revisión. Aún así el consumo tampoco se ha reducido por ser más viscoso.

No sé exactamente cuanto me está gastando, porque tengo otro y lo cojo muy poco, pero más de 1 litro a los 1000 kms seguro. 
Me han comentado que podrían ser mil cosas, lo más normal que por el desgaste propio del motor (265 mil kms) sea un tema de retenes de válvulas, segmentos o aros y si es algo así no voy a meterme en una reparación así en un coche tan viejo.

Ayer me comentaron que también podría ser por un fallo de la bomba de aceite y la reparación no sería tan cara. ¿Creéis que podría ser por este motivo?

Comentar que el coche no tira humo de ningún tipo por el escape y tampoco parece que sea nada de junta de culta ya que no me gasta agua ni tampoco  ha pasado aceite en la botella de agua.

Muchas gracias de antemano.
 

 

1l cada 1000km es bastante consumo, aunque apra Audi es aceptable (para Audi todo es aceptable mientras tengan que pagar ellos).

En los 2.0Tfsi de 200cv el consumo venia por (creo recordar haberlo leido en el foro) un mal diseño de los segmentos y cambiandole los segmentos solucionaban el problema, igual enlos 2.0 atmosfericos el problema ese tambien, aunque si pasa aceite a la camara de combustion el humo que sale por el tubo de escape deberia ser azulado y aoler a aceite quemado)

Si es por fallo de bomba de aciete el motor no recibe lubricacion y ya hubiese gripado.

Lo de la junta de culata no tiene nada que ver con el consmo de aceite.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...