Jump to content

CONSUMO DE ACEITE 1.4 TFSI


Audi8v
 Share

Recommended Posts

Buenas! Leo mucho sobre los consumos de aceite excesivos del 2.0 TFSI... pero resulta que tengo un a3 8v 1.4 Tfsi de 122cv que ultimamente se bebe el aceite, 0,5L/ 800 km.... me gustaria saber si a alguien mas le ha pasado en este motor,

 

Gracias y saludos!

Link to comment
Share on other sites

hace 31 minutos, Audi8v dijo:

Buenas! Leo mucho sobre los consumos de aceite excesivos del 2.0 TFSI... pero resulta que tengo un a3 8v 1.4 Tfsi de 122cv que ultimamente se bebe el aceite, 0,5L/ 800 km.... me gustaria saber si a alguien mas le ha pasado en este motor,

 

Gracias y saludos!

Mira que un motor "gaste" un poco de aceite es normal o por lo menos a me me lo parece que en 30.000 kms gaste 1 litros no pasa nada; pero si cada 800 te gasta 0.5 litros le pasa algo al motor no es normal.

Acude a un taller y que te revisen el motor.

Link to comment
Share on other sites

hace 6 horas, jatdt dijo:

Mira que un motor "gaste" un poco de aceite es normal o por lo menos a me me lo parece que en 30.000 kms gaste 1 litros no pasa nada; pero si cada 800 te gasta 0.5 litros le pasa algo al motor no es normal.

Acude a un taller y que te revisen el motor.

 

 

Gracias por la respuesta! 

 

Ya..., si normal no es....  irá al taller de cabeza, hasta hace poco consumia cada 5.000 km/ 1litro.... pero lo que no se , es si este motor salió con esta “tara” , igual que los 2.0... que tanto leo por internet 

 

Saludos!

Link to comment
Share on other sites

hace 7 horas, Audi8v dijo:

Buenas! Leo mucho sobre los consumos de aceite excesivos del 2.0 TFSI... pero resulta que tengo un a3 8v 1.4 Tfsi de 122cv que ultimamente se bebe el aceite, 0,5L/ 800 km.... me gustaria saber si a alguien mas le ha pasado en este motor,

 

Gracias y saludos!

Buenos días:

Cuando hablas sobre excesivo consumo de los 2.0 TFSI, te refietes al actual del A3 de 190CV? , yo llevo mas de 5000kms y no he tenido que añadirle nada aun.

Saludos

Link to comment
Share on other sites

No creo que tu caso sea el primero ni el último.

Cada coche es distinto y por lo tanto con los motores pasa lo mismo. Puede que una "tirada" salga defectuosa, es muy raro, lo que si puede pasar que alguno falle o se rompa o no funcione bien. Lo mejor en estos casos es acudir al taller y que revisen.

 

Ahhh Y del mismo modo que preguntas cuando hay un problema está muy bien que cuentes cuando te dan una solución al mismo.

Ya presentar el coche será mucho pedir.

 

Link to comment
Share on other sites

hace 23 minutos, jatdt dijo:

No creo que tu caso sea el primero ni el último.

Cada coche es distinto y por lo tanto con los motores pasa lo mismo. Puede que una "tirada" salga defectuosa, es muy raro, lo que si puede pasar que alguno falle o se rompa o no funcione bien. Lo mejor en estos casos es acudir al taller y que revisen.

 

Ahhh Y del mismo modo que preguntas cuando hay un problema está muy bien que cuentes cuando te dan una solución al mismo.

Ya presentar el coche será mucho pedir.

 

Hola!

 

ya se que no todos los motores salen igual... y que como en todo hay fallos...simplemente pregunte para saber si alguien con un 122cv le habia pasado lo mismo con el dichoso consumo de aceite ... , tuve el a3 8P 2.0 TDI de 140 y quitando la Egr y filtro de particulas, todo lo demas genial... 

 

claro que si, en cuanto lleve el coche al taller y encuentren el fallo lo indicaré por aqui, 

 

gracias por todas las respuestas y saludos!

Link to comment
Share on other sites

En 15/8/2018 a las 3:11, Audi8v dijo:

Buenas! Leo mucho sobre los consumos de aceite excesivos del 2.0 TFSI... pero resulta que tengo un a3 8v 1.4 Tfsi de 122cv que ultimamente se bebe el aceite, 0,5L/ 800 km.... me gustaria saber si a alguien mas le ha pasado en este motor,

 

Gracias y saludos!

jod** eso es mucho consumo .

Lo que yo no sabía, que a los 8v también " algunos" tenían el defecto de  muchos TFSI , que se tragan el aceite.

 

Ya nos contarás qué te dijeron en el mecánico.

 

Por cierto aún tiene garantía?

Link to comment
Share on other sites

hace 18 minutos, deckel dijo:

jod** eso es mucho consumo .

Lo que yo no sabía, que a los 8v también " algunos" tenían el defecto de  muchos TFSI , que se tragan el aceite.

 

Ya nos contarás qué te dijeron en el mecánico.

 

Por cierto aún tiene garantía?

 

Pues si... este se esta bebiendo el aceite a dia de hoy... 

 

pues mañana va al mecánico, si no encuentra nada en concreto, tendra que ir a Audi de cabeza...

 

no, no tiene garantia es de finales del 2012.. 

 

un saludo!

Link to comment
Share on other sites

  • 1 month later...

Buenas tardes 

 

Retomo este tema, ya que el coche se metio en audi para reparar, resulta que me dicen que es la culata.... se reparo, y me lo entregaron el viernes, le pruebo el sabado y resulta que empieza a salir humo grisaceo.... y hoy miro el nivel de aceite y en 380 kilometros hechos esta al ras del minimo el nivel....

 

veremos que me dice mañana Audi.....

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...