Jump to content

Fallo en suspension Audi A8 D3 año 2003


amgilabert29
 Share

Recommended Posts

hola de nuevo, si claro, he metido en vag com y con el código 31564 voy a calibrar y las he calibrado con su proceso hasta llegar al 5 y poner en el valor 0 un 1 y ya desaparece en coche amarillo del cuadro, pero al probar la suspensión; si voy a la posición  LIFT el coche sube, si voy a DINAMYC baja, pero la de conforty automática no responde. solo me hace la subida y bajada, y también si lo pongo en LIFT y voy en carretera a los 100km se baja a DINAMYC, eso es correcto,,creo?

Edited by amgilabert29
Link to comment
Share on other sites

el mio si esta en LIFT al superar los 100km/h se baja a confort, y ya puedo ponerlo a 160km/h que no se mueve de confort. hay alguna manera de poner con el vagcom para que haga las posiciones,,, porque solo sube (lift) y baja (dynamic) la posición de confort y automatic no la hace, ni circulando y en punto muerto.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...