Jump to content

No encienden ni intermitentes ni luz interior al activar el cierre


cuinsil
 Share

Recommended Posts

Hola a todos!

Tengo un A4 b5 1.8t APU en el cual de un día para otro dejaron de encenderse los 4 intermitentes al activar el cierre centralizado, tanto al abrir como al cerrar.

Deciros que se le cambió el botón de los warnings hace unos años , así como la bomba de vacío del cierre.

 

Las puertas abren todas y cierran todas perfectamente, la única pega es que he perdido la luz interior que una vez abierto tampoco funciona ni siquiera al dejarla fija con el interruptor del plafón y los intermitentes que no parpadean al abrir/cerrar.

 

¿Alguien puede orientarme sobre dónde mirar o qué cambiar?

Gracias y un saludo

Link to comment
Share on other sites

Habria que meterle un repaso a los conectores donde está la bomba por si hay algun mal contacto ya que se desmontó en su momento y mirar la codificación de la bomba con el vagcom que es donde se activan lo de las luces y varias cosas.

 

S2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...