Jump to content

Levas cambio S-Tronic 1.5 TFSI....¿"lentas"?


El_Uve
 Share

Recommended Posts

Buenas a todos.

 

No se si se ha hablado del tema (he buscado algo con el buscador y, o no hay nada, o soy "cortito" y no se cómo buscar.....porque no he visto nada), pero....

....¿no os parece que, al subir de marcha con las levas, el cambio S-Tronic es....¿lento??. Es decir, me refiero al tiempo que tarda desde que le das a la leva de subir velocidad....hasta que efectivamente cambia. 

En el cuadro es instantáneo. Le das a la leva (o a la palanca), y ves como inmediatamente cambia el número....pero ese cambio de número en el cuadro no se transmite de forma inmediata (o al menos, no tan inmediatamente como yo esperaba) en un cambio efectivo (es decir, en una bajada de rpm).

Da igual que lo haga a 2.000 o a 5.000 rpm, o en la D o en la S(es decir, yendo con la palanca en ese modo, y pasando a M brevemente al pulsar las levas) o en la M. De hecho me ha ocurrido ir en plan un poco "deportivo", ir a cambiar a las 5.300 rpm (quizá pelín antes) y notar como, tras usar la leva del "+", el coche todavía sube un poco de rpm....antes de cambiar de manera efectiva y real. No creo haber notado nada de diferencia en este sentido al ir en el drive select en Auto o en Dynamic.

¿Os da esa sensación...o soy yo que quizá esperaba una inmediatez "total" al estilo de la F1 o los videojuegos?

 

Edito: aclaro que solo es al subir de velocidad. Al baja(pulsar el "-") sí que es tan rapido como esperaba.

Edited by El_Uve
Link to comment
Share on other sites

hace 23 minutos, El_Uve dijo:

Buenas a todos.

 

No se si se ha hablado del tema (he buscado algo con el buscador y, o no hay nada, o soy "cortito" y no se cómo buscar.....porque no he visto nada), pero....

....¿no os parece que, al subir de marcha con las levas, el cambio S-Tronic es....¿lento??. Es decir, me refiero al tiempo que tarda desde que le das a la leva de subir velocidad....hasta que efectivamente cambia. 

En el cuadro es instantáneo. Le das a la leva (o a la palanca), y ves como inmediatamente cambia el número....pero ese cambio de número en el cuadro no se transmite de forma inmediata (o al menos, no tan inmediatamente como yo esperaba) en un cambio efectivo (es decir, en una bajada de rpm).

Da igual que lo haga a 2.000 o a 5.000 rpm, o en la D o en la S(es decir, yendo con la palanca en ese modo, y pasando a M brevemente al pulsar las levas) o en la M. De hecho me ha ocurrido ir en plan un poco "deportivo", ir a cambiar a las 5.300 rpm (quizá pelín antes) y notar como, tras usar la leva del "+", el coche todavía sube un poco de rpm....antes de cambiar de manera efectiva y real. No creo haber notado nada de diferencia en este sentido al ir en el drive select en Auto o en Dynamic.

¿Os da esa sensación...o soy yo que quizá esperaba una inmediatez "total" al estilo de la F1 o los videojuegos?

 

Edito: aclaro que solo es al subir de velocidad. Al baja(pulsar el "-") sí que es tan rapido como esperaba.

A ver:

Yo no suelo utilizar las levas salvo alguna excepción para reducir cuando voy en D y quiero retener con freno motor......Lo más rápido es el cambio en posición S.... yo no he notado ese retraso que comentas... es un tiempo muy pequeño de transición. Aparte de las cajas doble enbrague del grupo VW he probado la de mercedes (clase A) y estas últimas incluso diría se nota un poco mas la transición. Igual como dices queremos una respuesta como la de un superdeportivo.... pero esa sensación de respuesta es bastante más rápida que con un cambio manual ( al menos para la mayoría de mortales).

Es mi humilde opinión...

Saludos

Link to comment
Share on other sites

El mío es igual de rápido que los videojuegos, vamos que es inmediato, en cuanto le doy cambia, él número en el fís, las rpm. Vamos es lo que más me alucino cuando lo estrene. Siempre había oído hablar de esos lags de retardo en otros tipos de cambio, pero en este me sorprendió gratamente la velocidad del cambio.

Link to comment
Share on other sites

Gracias por responder.

No se, hablaré también con un amigo mio que tiene un TT 2.0 TFSI DSG del año 2007, y que me deje probar a ver si tiene el mismo "retardo" que el mío.....antes de comentarlo en el conce, porque....de verdad que no lo encuentro especialmente "inmediato" al subir de marcha engranada.

En automático no tengo queja, el coche va perfecto, pero en modo "manual"....sí, noto ese retardo al subir. Y ahora que lo pienso, es tanto en las levas como en la palanca.

No es que lo vaya a usar mucho así (soy más de hacer como Rafa: usarlas básicamente para bajar marcha y así retener más), pero si no van como deben....no van como deben.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...