Jump to content

Recommended Posts

Buenos días, soy propietario de un Audi A4 Avant 2.5 con cambio automático y tengo el siguiente problema. Al tomar una curva, normalmente hacia la derecha, por pequeña que sea, y siempre a más de 90KM/H se me enciende el testigo del ESP, y me frena el coche, me desconecta el control de velocidad y no responde al acelerador mientras estoy en la curva, hay veces que incluso da tirones.

En el taller me han cambiado brazos de suspensión, algo del ABS, homocineticas de los palieres, y por último según taller Audi, el anillo del control de dirección del volante. Prueban el coche,  me lo entregan y va bien por unos días, pero vuelve a ocurrir. ¿Alguna idea? ¿O alguien le ha pasado?, Ya no se donde llevarlo cuando ni en la casa me solucionan el problema.

Compartir este post


Enlace al post
Compartir en otros sitios

Es de suponer que hayan calibrado bien el punto 0° del g85 en el anillo de volante...

 

 

Hay que alinear y comprobar presiones de todos los neumáticos.

Ocurre solo en curvas a derecha? 

Compartir este post


Enlace al post
Compartir en otros sitios

yo iría a lo fácil, limpiar los sensores del abs que van en los bujes de las ruedas de la derecha.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.