Jump to content

jotajot@

Avería cuando entra en reserva

Recommended Posts

Hola  tengo un a 6 1.8t 150 cv cuando entra en reserva consume más huele a gasolina el escape ,hace el intento de pararse andando a veces , la temperatura baja , el relenti es inestable 5 segundos luego bien . 

Lee cambiado sensor de temperatura  el termostato  tiene que  está mal por que  no cierra cuando baja 

Alguien  que  le aya pasado ?

Gracias de antemano 

Editado por jotajot@
Faltaba texto

Compartir este post


Enlace al post
Compartir en otros sitios

Le has pasado el vagcom a ver si canta algo?

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 17 horas, jotajot@ dijo:

Hola  tengo un a 6 1.8t 150 cv cuando entra en reserva consume más huele a gasolina el escape ,hace el intento de pararse andando a veces , la temperatura baja , el relenti es inestable 5 segundos luego bien . 

Lee cambiado sensor de temperatura  el termostato  tiene que  está mal por que  no cierra cuando baja 

Alguien  que  le aya pasado ?

Gracias de antemano 

Tengo tú mismo motor y me hacía eso pero no en reserva simplemente cuando le daba la gana y al meterle el vagcom me decia sonda Lambda 1 fallo intermitente la cambié y hasta ahora 

Compartir este post


Enlace al post
Compartir en otros sitios

Lee pasado el vagcon  y nada .. por hay e visto un post que decía un cable de masa y al entrar en reserva le falta  ... pero no encuentro ese post .

por cierto donde llevan las masas este chasis

un saludo y muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Puede ser que tengas varias cosas y que un problema enmascare al otro. Intenta estabilizar la temperatura (termostato, sensor de temp.) y después a por la sonda lambda que parece ser la culpable de todo lo demás...

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, Tolo dijo:

Puede ser que tengas varias cosas y que un problema enmascare al otro. Intenta estabilizar la temperatura (termostato, sensor de temp.) y después a por la sonda lambda que parece ser la culpable de todo lo demás...

es que si llevo más gasolina de reserva el coche va bien .. ya cambie el sensor de temperatura  quiero cambiar el termostato ... pero es que lo raro es que sea cuando llega a reserva la avería

Compartir este post


Enlace al post
Compartir en otros sitios
1 hour ago, jotajot@ said:

es que si llevo más gasolina de reserva el coche va bien .. ya cambie el sensor de temperatura  quiero cambiar el termostato ... pero es que lo raro es que sea cuando llega a reserva la avería

 

Los valores lambda varian cuando queda poca gasolina, no me preguntes porqué que no lo sé... Pero en los diagnosticos de la sonda aparece esta condición.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.