Jump to content

Vibraciones al relenti


Recommended Posts

Buenas. Mi coche , un A5  3000 tdi stonic  240 cv.  de diciembre 2010, vibra al relenti. con 110000 kms. le cambie los silemblocs del motor, por unos originales, se le quitaron algo las vibraciones pero no del todo. En la actualidad tiene 135000 y va a mas , actualmente mas que cuando cambie los silembloc. Resulta que al relenti en P  o N  vibra muy poco ,pero si pongo la palanca en  D  o S, se nota mucho , asientos , volante etc.. No se le cambio el silembloc del cambio, pero la cosa va cada dia a mas. Alguien con algun problema similar ?. Muchas gracias 

Link to post
Share on other sites
  • Replies 48
  • Created
  • Last Reply

Top Posters In This Topic

Por cierto , si subo por encima de 800 rpm. deja de vibrar  y cuando circulo  por debajo de 1500 rpm. , parece que el coche no funcione tan redondo como cuando esta de 2000 rpm. en adelante. Yo personalmente circulo mayoritaria mente en S . pues hago practicamente el 80 % en carretera, pero ahi queda el dato si circulo en D en plan tranquilo , lo noto.  Saludos

Link to post
Share on other sites
hace 2 horas, manav dijo:

Por cierto , si subo por encima de 800 rpm. deja de vibrar  y cuando circulo  por debajo de 1500 rpm. , parece que el coche no funcione tan redondo como cuando esta de 2000 rpm. en adelante. Yo personalmente circulo mayoritaria mente en S . pues hago practicamente el 80 % en carretera, pero ahi queda el dato si circulo en D en plan tranquilo , lo noto.  Saludos

 

Pueden ser los soportes motor.

Existen hilos en el foro explicándolo.

 

Un saludo

Link to post
Share on other sites
En 8/2/2019 a las 16:17, manav dijo:

Buenas. Mi coche , un A5  3000 tdi stonic  240 cv.  de diciembre 2010, vibra al relenti. con 110000 kms. le cambie los silemblocs del motor, por unos originales, se le quitaron algo las vibraciones pero no del todo. En la actualidad tiene 135000 y va a mas , actualmente mas que cuando cambie los silembloc. Resulta que al relenti en P  o N  vibra muy poco ,pero si pongo la palanca en  D  o S, se nota mucho , asientos , volante etc.. No se le cambio el silembloc del cambio, pero la cosa va cada dia a mas. Alguien con algun problema similar ?. Muchas gracias 

Supongo que sera el volante motor.
A mi coche también le pasa algo similar desde los 120.000 kms.

Link to post
Share on other sites
hace 1 hora, manav dijo:

Buenas , nadie ha tenido este tipo de vibraciones. Que sintomas da el volante bimasa ?. El coche va perfecto .  Gracias

 

En mi caso (mi anterior A3) el coche hacía un ruido/traqueteo metálico a ralentí.

Link to post
Share on other sites
En 8/2/2019 a las 16:24, manav dijo:

Por cierto , si subo por encima de 800 rpm. deja de vibrar  y cuando circulo  por debajo de 1500 rpm. , parece que el coche no funcione tan redondo como cuando esta de 2000 rpm. en adelante. Yo personalmente circulo mayoritaria mente en S . pues hago practicamente el 80 % en carretera, pero ahi queda el dato si circulo en D en plan tranquilo , lo noto.  Saludos

Insisto, tacos de motor.

Link to post
Share on other sites

Buenas compis, veo muy seguro el diagnostico de Javier Barea, ojala sea eso, pero es que ya los cambie , puse los originales y si bien casi se quito, no del todo y ahora despues de  25000 kms + - , cada vez lo hace mas, ( mas incluso que cuando los cambie ) . eso si el coche va muy bien y no noto ningun tipo de ruido extraño. Gracias 

 

 

Link to post
Share on other sites
hace 37 minutos, manav dijo:

Buenas compis, veo muy seguro el diagnostico de Javier Barea, ojala sea eso, pero es que ya los cambie , puse los originales y si bien casi se quito, no del todo y ahora despues de  25000 kms + - , cada vez lo hace mas, ( mas incluso que cuando los cambie ) . eso si el coche va muy bien y no noto ningun tipo de ruido extraño. Gracias 

 

 

pufff si ya los cambiaste...

es otra cosa amigo.

 

Entonces si puedes empezar a pensar en el bimasa.

es muy raro que casquen tan pronto.

Los mios duraron 150.000km

Link to post
Share on other sites
  • 2 weeks later...

Buenas, me falto cambiar el silembloc del cambio, puede eso motivar las vibraciones ya que no noto ningun ruido extraño ni al relenti ni al arrancar. .O bien se podria decir que es el principio de los sintomas del volante bimasa. ¿ Nadie tubo que cambiar el bimasa en un stronic ?.  Gracias

Link to post
Share on other sites
  • 1 month later...

Buenas tardes, hoy por primera vez mi coche con 130.000 km, me ha hecho una cosa extraña, recién arrancado, a relenti comenzó a vibrar, lo saque de la cochera y cuando estaba parado nuevamente volvió a vibrar, se quitó solo sin acelerar ni hacer nada, es lo mismo que comentáis ??

Link to post
Share on other sites
  • 6 months later...

Me pasa lo mismo en mi A5 3.0 de finales de 2014, tiene 133.000km y cuando esta en temperatura de servicio, parado hace una ligera vibracion, el ralenti esta sobre las 600rpm, y si acelero hasta 800rpm se quita totalmente la vibracion. He de decir tambien que al salir en primera o a muy bajas rpm el motor hace un gesto como en un manual cuando va a calarse, deduzco que por el ralenti bajo, y eso ocasiona que el coche vibre y salga brusco desde abajo. Alguien sabe que puede ser?

Link to post
Share on other sites
hace 40 minutos, muskletech dijo:

Me pasa lo mismo en mi A5 3.0 de finales de 2014, tiene 133.000km y cuando esta en temperatura de servicio, parado hace una ligera vibracion, el ralenti esta sobre las 600rpm, y si acelero hasta 800rpm se quita totalmente la vibracion. He de decir tambien que al salir en primera o a muy bajas rpm el motor hace un gesto como en un manual cuando va a calarse, deduzco que por el ralenti bajo, y eso ocasiona que el coche vibre y salga brusco desde abajo. Alguien sabe que puede ser?

yo le cambie los tacos de motor y me mejoró mucho.

Pero no el 100%.

 

de normal no vibra...

pero los dias q le doy guerra (me refiero apretarle de ganas...) al llegar a casa hace algo de vibración.

Sin embargo, si conduzco normal.. aunque sean mil 1000km sin parar...

No hay ni un atisbo de vibración.

 

Decir q voy repro..

Y la mezcla.. 100mg/stroke que me han puesto... dicen que es demasiado.. "algunos entendidos".

 

Un saludo

Link to post
Share on other sites
hace 1 hora, Javier Barea Egaña dijo:

yo le cambie los tacos de motor y me mejoró mucho.

Pero no el 100%.

 

de normal no vibra...

pero los dias q le doy guerra (me refiero apretarle de ganas...) al llegar a casa hace algo de vibración.

Sin embargo, si conduzco normal.. aunque sean mil 1000km sin parar...

No hay ni un atisbo de vibración.

 

Decir q voy repro..

Y la mezcla.. 100mg/stroke que me han puesto... dicen que es demasiado.. "algunos entendidos".

 

Un saludo

Y te pasaba lo que he comentado de salir como "embragado" antes de cambiar los tacos de motor? Yo no llevo repro pero la tengo en mente, primero quiero solucionar este problema

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...