Jump to content

Sign in to follow this  
albaud22

Pérdida líquido limpiaparabrisas

Recommended Posts

Muy buenas!

Resulta que desde hace unos días el depósito limpiaparabrisas me pierde líquido. Desmonté el paso de rueda y el depósito en si porque no conseguía descubrir el origen de la pérdida. Cuando lo desmonté vi que donde el motor va conectado estaba sucio y poco metido en el depósito, por lo que lo quité y limpié. Además aproveché para quitar un poco la mugre acumulada del tiempo, tanto por dentro como por fuera. 
Volví a montarlo todo y lo rellené. Además lo apreté para que quedase bien ajustado. Pero esta mañana en el garaje había de nuevo una mancha en el suelo. Vamos, que no había funcionado...

He estado buscando casos similares y no he encontrado nada que se parezca a lo que me pasa...

Alguien sabe si debería cambiar el motor o si hay alguna solución más fácil?

 

EDC40010-A1C9-4326-868F-D7CB9C4C04DC.jpeg.329bf035490fcd916503429c65768dc0.jpegC6931F05-8BC0-4171-89AB-2A8463D964BE.jpeg.5a9e780cfbd837782d8b0e7eb3ec2789.jpeg7BE2AF34-83FC-4279-8D88-A18A4CCE6D40.jpeg.aade451d5cf82ca736fe262e1866d406.jpeg

 

 

Share this post


Link to post
Share on other sites

Pero te perdía por el motor, junta, unión entre ambos? 

 

Normalmente es la junta que lleva en el depósito que con el tiempo se reseca y hace que no quede estanco el vástago del motor. 

 

Intenta probar a quitar esa goma y coge vaselina y la untas bien haber si recupera algo, sino directamente vete al conce y compra una nueva. 

 

 

Si es del. Motor vete a un desguace y pill uno que van dos duros y en conce soplan una buena. 

Prácticamente valen de cualquier coche, yo llevo uno de Mercedes 

Share this post


Link to post
Share on other sites

Me perdía en la unión de ambos, sin embargo no recuerdo haber visto ninguna junta en el depósito. Igual de ahí viene el fallo. Otra cosa que he notado es que desde que lo he quitado, la fuerza con la que sale el agua al darle a los limpias es mucho menor. 

Volveré a desmontarlo para ver si realmente no está la junta esta que me comentas y le pondré vaselina, antes de comprar uno, pero sino, wallapop o desguace jejej

Gracias Carlos!

Share this post


Link to post
Share on other sites

Albaud, a mi me pasó eso y me volvi loco buscando el problema, al final di con el, los tubos de los conductos del agua del limpia son de plastico duro, con el tiempo el plastico se degrada y a poco que muevas cualquier cosa que mueva esos tubos se parten o  agrietan, en mi caso movi los tubos del aire acondicionado para cambiar  el presostato y el expansor, y a partir de ahí empezó la fuga del agua de los limpias, en mi caso fue una put*da me tocó desmontar toda la zona de paso de rueda, filtro de gasoil y todo lo que va por ahí, vi que los tubos de los limpias se meten por un paso de goma o plástico ( no recuerdo bien, o ambos), por debajo del filtro de gasoil, junto con la instalación electrica y fue por el interior de ese paso por donde agrietó. Solución fácil cortas y haces un empalme con tubo de goma, pero que va, conforme iba tocando los tubos se iban partiendo si hacer casi presión, al final cambie los tubos enteros, desde los eyectores hasta el motor la botella, ahora bien, da un poco de faena.

Share this post


Link to post
Share on other sites

Hola Jesus, gracias por la respuesta. La verdad es que no vi que los cables se mojaran ni perdieran. Es cierto que son muy delicados siendo de plástico duro, pero estoy seguro que el problema viene de donde se conecta el motor mismo al depósito en si.

Y por otra parte, ahora voy un poco liado de trabajo y no tengo tiempo libre, pues resulta que no me ha perdido más líquido, eso si, no lo he llenado del todo. Cuando tenga más tiempo volveré a mirar para asegurarme que es lo que digo...

Share this post


Link to post
Share on other sites

Ok , ten cuidado si manipulas esos tubos, son muy fragiles debido al paso del tiempo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.