Jump to content

Sign in to follow this  
jumarsy

Gracias....Modo emergencia.Puede ser la N75?

Recommended Posts

Saludos y muchas gracias.

Ayer iba con el coche por ciudad y me salto en marcha la luz de los calentadores.El coche entro en modo emergencia y no pasaba de 1700-2000 rpm.

Si le doy gas a fondo sube de vueltas y pasadas esas rpm vuelve a caer de vueltas y vuelve a subir y vuelven a caer y asi sucesivamente.

Os ha pasado a alguno?

Hoy le pasare el vag com y mirare a ver k dice pero se k fallo del cauda o egr no es.

Creo que puede ser la N75....que pensais?

Si saco el parachoques se ve a mano para desmontarla?

 Ceo que esta en el lado izquierdo verdad?

Mi modelo es el A4 Avant 2.0 Tdi 170 cv.

Muchas gracias.

Share this post


Link to post
Share on other sites

La famosa N75... yo la pondria nueva, hay gente que la abre, que tampoco es de facil apertura, y la limpia. Pero siendo una pieza asi, y lo que vale en internet que ronda los 35/40€, la pondria nueva. 
 

 

Share this post


Link to post
Share on other sites
hace 2 horas, AzagraMac dijo:

La famosa N75... yo la pondria nueva, hay gente que la abre, que tampoco es de facil apertura, y la limpia. Pero siendo una pieza asi, y lo que vale en internet que ronda los 35/40€, la pondria nueva. 

 

Gracias por el consejo....crees que puede ser ese el fallo?

No se como sera para poder comprarla..hasta que no la desmonte no se como es

Edited by jumarsy

Share this post


Link to post
Share on other sites

Gracias.

Ya veo como es la pieza.

Hay que desmontar el paragolpes delantero y el radiador?

Share this post


Link to post
Share on other sites
hace 6 horas, AzagraMac dijo:

Tiene pinta de que si. Apenas tendrás hueco para poder moverte

Si...por lo k he leido parece de la N75.

Perdona no entiendo....que quieres decir con que no tendre hueco para moverme?

Gracias de nuevo

Share this post


Link to post
Share on other sites

entre el morro y el hueco que te deja el motor... apenas tienes espacio para meter la mano y trabajar, quiza quitar todo el frontal no, pero si algunos elementos.

Share this post


Link to post
Share on other sites

Haber que te dice el vagcom, porque pueden ser muchas cosas entre ellas la egr y válvula de paro suave

Share this post


Link to post
Share on other sites
hace 1 hora, AzagraMac dijo:

entre el morro y el hueco que te deja el motor... apenas tienes espacio para meter la mano y trabajar, quiza quitar todo el frontal no, pero si algunos elementos.

 

hace 8 minutos, Carlisu84 dijo:

Haber que te dice el vagcom, porque pueden ser muchas cosas entre ellas la egr y válvula de paro suave

Muchas gracias chicos

jajaaaja....hace un rato voy con mi portatil al coche...lo conecto y demas y se abre el vag com pero no me deja hacer nada....vuelta para casa.

Resulta que mi version 12.12 parece que no es compatible con windows 10 y estoy aki liado formateando el portatil para meterle de nuevo windows 7.

Es un portatil barato que para hacer instalaciones de sistemas operativos es un asco....no hay tecla para acceder a la Bios y....me llevara todo el dia casi.

En cuanto pueda meterle el vag com...os comento k canta.

Muchas gracias

Share this post


Link to post
Share on other sites

la 12.12.0 es compatible con Win10, tengo esa misma version en un portatil guarro con Win10 de 64bit y me funciona sin problema el vagcom 12.12.0, ese portatil solo lo tengo para el vagcom y alguna herramienta para el ELM327

Edited by AzagraMac

Share this post


Link to post
Share on other sites
hace 2 horas, AzagraMac dijo:

la 12.12.0 es compatible con Win10, tengo esa misma version en un portatil guarro con Win10 de 64bit y me funciona sin problema el vagcom 12.12.0, ese portatil solo lo tengo para el vagcom y alguna herramienta para el ELM327

Gracias de nuevo....pues no se k sera.En la pagina donde lo compre...k empieza por mundodi...dice k es compatible con Xp y win 7.

El caso es k he conseguido hacer una particion y instalar Win 7 y ha funcionado a la primera.

He borrado los fallos y no he mirado siquiera k decia...lo siento ha sido un acto reflejo pensando k volveria a dar error.

Se han borrado los fallos....llevo toda la mañana parando y arrancando el coche y dandole un poco de caña y no ha vuelto a salir nada de nada.

Eso me hace dudar de k fuera la N75 porque es una pieza k va o no va verdad?

Share this post


Link to post
Share on other sites

Lo mismo.. es fallo intermitente. Date una vuelta si puedes con el, que se caliente, le metes algun aceleron. 

Antes de eso, borra fallos, luego cuando vuelvas del paseo, vuelve a pasarle el test y nos copias que te sale. 

Share this post


Link to post
Share on other sites
hace 2 horas, AzagraMac dijo:

Lo mismo.. es fallo intermitente. Date una vuelta si puedes con el, que se caliente, le metes algun aceleron. 

Antes de eso, borra fallos, luego cuando vuelvas del paseo, vuelve a pasarle el test y nos copias que te sale. 

lo que te comentaba mas arriba....eso que me dices ya lo he hecho...he ido suave y dandole cera en carretera y lo he parado y arrancado muchas veces y todo ok.

Si le paso el vag com ahora no dara ningun fallo porque los borre anteriormente.

Si volviera a fallar se lo pasaria y apuntaria que me dice.

Que piensas de la pregunta que hice?.....creo que la N75 o va o no va....o puede ser que falley luego vaya bien y luego vuelva a fallar?

 

Gracias

Edited by jumarsy

Share this post


Link to post
Share on other sites

 hasta que se repitan las circunstancias puede no volver hacerlo. 

 

Pienso que el fallo lo vas a tener a plena carga tanto de turbo como de mariposa de admisión, dale un buen achuchon por encima de las 3500rpm en una cuesta larga y pronunciada a ver que sale. 

 

 

Share this post


Link to post
Share on other sites
hace 1 hora, Carlisu84 dijo:

Pienso que el fallo lo vas a tener a plena carga tanto de turbo como de mariposa de admisión, dale un buen achuchon por encima de las 3500rpm en una cuesta larga y pronunciada a ver que sale

Gracias Carlisu84

Ayer le meti cera hasta las 4.000 rpm y todo perfecto.

Porque el consejo de hacerlo en cuesta?...porque coje mas carga?

Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.