Jump to content

Sign in to follow this  
lupas90

A4 b6 2004 agua de los limpias no va

Recommended Posts

Hola a todos, espero que todo el mundo este bien, os escribo de nuevo, para ver si alguien me puede ayuda, tengo un A4 b6 del 2004 con casi 500.000 km estoy muy contento con él, pero desde hace un tiempo no me va el agua de los limpias, os pongo en situación, tengo lava faros instalado ( por mí ) hace años, los lava faros funcionan correctamente, es decir cuando enciendo la luz y le doy a la palanca los lava faros echan agua, pero el de los limpias no, por eso he descartado que sea la bomba aún así e puesto una nueva, también he revisado el fusible y esta bien, también creo que el circuito no esta obstruido, porque le he soplado por los tubos de los limpias y se escucha como burbujea el agua , ¿puede ser algo de la palanca?   Pero me extraña que funcione una cosa.y la otra no, siendo el mismo circuito, alguien que me ilustre por favor gracias. 

Edited by lupas90

Share this post


Link to post
Share on other sites

Es posible que el motor del limpiaparabrisas esté totalmente inutilizado por uso. 

Mete corriente directa al motor del limpiaparabrisas, si funciona habrá que revisar conectores, relé, fusibles y cableado.

Share this post


Link to post
Share on other sites

Lo mas seguro el motor del limpia este KO. 

 

A mi en este confinamiento se me estropearon los dos 

Share this post


Link to post
Share on other sites
hace 6 horas, lupas90 dijo:

Los brazos del limpia funcionan por que el motor está bien, ¿ que pu3de ser ?

 

Share this post


Link to post
Share on other sites
hace 4 horas, lupas90 dijo:

 

 

Me refiero a la bomba de agua del depósito. 

 

Sacala y dale corriente directa y mira si funciona 

Share this post


Link to post
Share on other sites

La bomaba funciona, es la mima que la de los  lava faros y aparte es nueva 

Share this post


Link to post
Share on other sites
hace 48 minutos, lupas90 dijo:

La bomba funciona, es la misma que la de los  lava faros y aparte es nueva 

 

Juraría que no es la misma... por lo menos en el montaje original.

Share this post


Link to post
Share on other sites
hace 1 hora, lupas90 dijo:

La bomaba funciona, es la mima que la de los  lava faros y aparte es nueva 

 

No, no es la misma lleva dos una para los lavafaros y otra para los limpias. 

 

La de los lavafaros  manda casi 3bar de presión para poder elevar el eyector y la otra bastante menos

Share this post


Link to post
Share on other sites

Puede que tengáis razón no me había fijado en que tiene dos bombas, la cambiaré y os diré  

Screenshot_20200623-192035_Chrome.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.