Jump to content

Recommended Posts

Buenas! 
Tengo un problema con las luces del coche. Son halógenas. Se me ha fundido no sólo la bombilla sino el recubrimiento del cable de la bombilla de cruce y parte del conector. He leído que puede ser que no hiciese buen contacto pero lo he apretado bien y sigue sin funcionar...

Necesitaría cambiar sólo los cables que van de las bombillas al conector del faro. He buscado por ETKA pero no hay manera de encontrarlos...

Alguien sabe cual es la referencia o cómo arreglarlo?

 

13D71BF5-6EBA-4DE2-8574-2C6E1807CABB.jpeg.f093675bcc871d18bf72e1a84784463e.jpeg4EBFE734-A47F-41BA-A247-1288B5E4DE1A.jpeg.bacf3bd9751c14988f43fd444427160e.jpeg


Saludos!

Link to post
Share on other sites

yo los repare con funda termoretractil, con un estractor de pines fui sacando los cables de los conectores y recubriendolos con funda termoretractil del mismo color del cable

Link to post
Share on other sites

Gracias Jesus.

Crees que sólo con eso ya funcionará? Ahora mismo, he probado una bombilla no fundida y no alumbra ni por asomo...

Link to post
Share on other sites

es bastante común en los VAG, con el calor y el tiempo se endurecen y deshacen los cubrimientos de los cables de los faros, en casa ha pasado al octavia y a mi vecino con el B6. Yo para prevenirlo procuro cada vez que abro los faros separar al máximo los cables de las parábolas que es lo que coge más temperatura. Si veo alguno un poco de aquella manera lo recubro con cinta o algo para evitar que si se desprende el plástico haga algún cruce.


Si lo saneas un poco y conectas de nuevo tendría que funcionar sin problemas.

Link to post
Share on other sites

Si, recuerdo que al A3 de mi hermano le pasó exactamente lo mismo, pero lo llevó al mecánico y se lo arreglaron por 4 duros. No me gusta ir con el coche guiñando un ojo, y si fuera por mi ya se lo habría llevado. Pero hacen vacaciones, ASI que no sé qué hacer.

Probaré de quitar todo el plástico que queda en el conector y volver a conectar la bombilla, a ver si al menos temporalmente y aunque el cable esté pelado, al menos funciona. 

Gracias por la info! 

Link to post
Share on other sites

Eso te iba a decir que limpiases bien los terminales, si no hay ningún fusible o rele fundido deben funcionar, no hay nada mas, si tienes un polimetro mide continuidad de cada cable desde el conector del faro hasta el terminal de la bombilla.

Link to post
Share on other sites

Ayer limpié el conector y bada, ni moviendo los cables funcionaba. De hecho fundió una bombilla.

Luego me di cuenta que había algun cable roto, por lo que los corté y los reconecté de nuevo como pude. Pero nada, ni con estas. 
buscaré si encuentro la referencia de esos cables y conectores y sino lo llevaré al taller la semana que viene... no puedo ir medio coejo y menos con este coche que ya de por si no alumbra nada 😂

Link to post
Share on other sites

debe estar cruzado por algún sitio, si están los cables pelados y tocan unos con los otros es normal que las funda. Habria que revisarlo y enfundarlo todo.

Link to post
Share on other sites
  • 2 weeks later...

Bueno, no sé como escribir esto sin parecer estúpido ni que os riáis de mi. Era un fusible. Un fusible por el cual he pagado 16€ ya que lo he llevado a Rodi porque mi mecánico estaba a tope y no podía... Sin comentarios.

Hasta llegué a cambiar el cableado del interior del faro por otro en mejor estado que tenía del A3 que estrellé. Mirando que la corriente llegase. Nada, no hubo manera. En fin...

D1F5641F-56FF-46F3-9561-937240D4AAC4.jpeg.93b355c8e00d1059f5e37d7d88d5301e.jpeg9C6328DE-AD06-4A14-A85D-560DEDC4D2DA.jpeg.ba7d1ab01f71f03ebc3ba9617f5802f7.jpeg

Link to post
Share on other sites
hace 42 minutos, VIX dijo:

Bueno, por lo menos todo arreglado y por menos de 20 euros! Míralo ASÍ!

Tu si que sabes transmitir positivismo! 🤩🤩

Link to post
Share on other sites
hace 17 horas, jesus20329 dijo:

Mira que te avisamos que mirasen bien los fusibles y relais

Lo sé.. 🙈

Pero al ver que había continuidad en todos los cables y conectores, pensé que no podía ser un fusible. La electrónica y yo... 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.