Jump to content

Recommended Posts

Hola a todos , tengo un Audi A4 B5 2.4 quattro , tien 230000kms y en los últimos 4 años le he cambiado tres veces la junta de la tapa de balancines , ya que perdia aceite por ahí. Me han dicho en el taller que es un fallo típico de ese modelo de coche y que una vez que le cambias la primera junta , las siguientes te vuelven a perder aceite al poco tiempo , a mi concretamente cada 8000kms mas o menos  , y  tienes que volver a cambiarlas. ¿Alguien sabe decirme la razón o darme alguna solución para no tener que cambiar la junta cada poco tiempo?

Gracias de antemano.

Link to post
Share on other sites
En 1/3/2021 a las 20:33, Miguel Vargas baz dijo:

Hola a todos , tengo un Audi A4 B5 2.4 quattro , tien 230000kms y en los últimos 4 años le he cambiado tres veces la junta de la tapa de balancines , ya que perdia aceite por ahí. Me han dicho en el taller que es un fallo típico de ese modelo de coche y que una vez que le cambias la primera junta , las siguientes te vuelven a perder aceite al poco tiempo , a mi concretamente cada 8000kms mas o menos  , y  tienes que volver a cambiarlas. ¿Alguien sabe decirme la razón o darme alguna solución para no tener que cambiar la junta cada poco tiempo?

Gracias de antemano.

 

Es un mal endemico de estos motores al estar en V y las culatas no estar en posición plana sino inclinada y con cierto grado, de todas maneras 8000 kms es muy poco lo que te dura, aqui tenemos al compañero @duke80que lleva tu mismo motor camino de los 600.000 kms y se las habrá cambiado 3-4 veces a lo sumo, eso quiere decir que o no te las ponen bien o no saben como hacerlo, hay unos puntos donde hay que poner sellador, aunque lo recomendable es ponerlo a todo alrededor y luego al par de apriete correspondiente, Yo comprobaria el planeado de las tapas, a ver si de tantas veces de quitar y poner se han llegado a doblar (por pasarse apretando) y no hace la estanqueidad necesaria.

 

S2

Link to post
Share on other sites

Muchas gracias  por tu ayuda , lo dire la proxima vez , pero vamos vivo en Alemania y lo llevo a la casa Audi. Supuestamente tendrían que saber ponerlas mejor. De todas formas la proxima vez se lo comentare .

Muchas gracias por tu ayuda.

Link to post
Share on other sites
hace 2 horas, Miguel Vargas baz dijo:

Muchas gracias  por tu ayuda , lo dire la proxima vez , pero vamos vivo en Alemania y lo llevo a la casa Audi. Supuestamente tendrían que saber ponerlas mejor. De todas formas la proxima vez se lo comentare .

Muchas gracias por tu ayuda.

Pues según manual del elsawin que se supone que tendrian que usar marca los puntos donde se tiene que colocar el sellador de juntas que basicamente es en las curvas y recodos de la misma, espero que ese concesionario no sean lo que es tu "ubicación" alli...😜

 

S2

Link to post
Share on other sites
hace 14 horas, Miguel Vargas baz dijo:

Muchas gracias  por tu ayuda , lo dire la proxima vez , pero vamos vivo en Alemania y lo llevo a la casa Audi. Supuestamente tendrían que saber ponerlas mejor. De todas formas la proxima vez se lo comentare .

Muchas gracias por tu ayuda.

 

Aquí tienes el brico para solucionarlo y la explicación: 

 

 

Como bien comenta Athabasco, es un mal endémico y y siempre va a volver a tirar, pero tener que hacerlo cada 8.000 kilómetros me parece exagerado. A mi me duran bastante más pero bien es cierto que le pongo pasta para juntas por todo el perímetro.

 

Un saludo!

Link to post
Share on other sites

Muchas gracias Duke , se lo dire la proxima vez a los mecánicos , que pongan pasta por todo alrededor de la junta. A ver si hay mas suerte. De momento estan bien , pero calculo que en tres o cuatro meses volveran a perder , ya que llevo ahora mismo 6000kms recorridos con ellas.

Gracias por el consejo y por el tutorial de juntas

Link to post
Share on other sites
hace 21 horas, Athabasco dijo:

Pues según manual del elsawin que se supone que tendrian que usar marca los puntos donde se tiene que colocar el sellador de juntas que basicamente es en las curvas y recodos de la misma, espero que ese concesionario no sean lo que es tu "ubicación" alli...😜

 

S2

Si , jeje , la verdad es que el nombre del pueblo no suena muy bien .

Saludos y gracias de nuevo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...