Jump to content

Recommended Posts

Hola,

A ver si me podéis echar una mano y orientarme, y sino al mecánico..

 

Hace unos meses que cuando acelero y paso por las 2.500 rpm da como un pequeño tirón y luego parece todo normal..

Pero el mes pasado salió esto:

 

                Address 01: Engine       Labels: 06A-906-032-AJQ.lbl
Control Module Part Number: 8N0 906 018 A
  Component and/or Version: 1.8L R4 5VT     G01 0009
           Software Coding: 05500
            Work Shop Code: WSC 00001  
1 Fault Found:

17964 - Charge Pressure Control: Negative Deviation 
        P1556 - 35-10 -  -  - Intermittent

 

Lo he borrado, he salido a hacer kms, y notaba ese pequeño tirón, y después sale de nuevo en la diagnosis..

 

También es cierto que hoy me daba en los primeros 50 km (llevaba un mes sin coger el coche), pero luego ha dejado de hacerlo (o yo no lo notaba)...alguna idea? Tubos y manguitos ...no noto ruidos, ni perdidas de potencia...N75, cambiada hace 2 años (DV cambiada hace 4 años) y no le he hecho kms...caudalimetro recién cambiado (ya le tocaba) por un Pierburg

 

Debe ser un manguito, pero ¿cual? ¡¡¡

¿ideas?

 

Gracias y saludos ¡¡

 

Link to post
Share on other sites

Hola, empieza por los tubos de vacío, revisa la tubería de la n249 hasta la dv, n75 etc.....si lo ves todo correcto te quedaría el resto, lo que hacíamos hace mogollón de años en los s2 para comprobar fugas era soltar el tubo de mariposa de admisión y el del caudalímetro de manera que metes un tapón en el lado de la mariposa y otro con una válvula de aire en el del lado del cauda,  ahora enchufas un compresor y le metes un kg  al circuito y ya solo te queda arrimar la oreja, había gente que lo que hacía era enjabonar las juntas de los tubos  para hacer la prueba de manera visual, espero que te sirva.....

Edited by micrillo
Link to post
Share on other sites
hace 8 horas, micrillo dijo:

Hola, empieza por los tubos de vacío, revisa la tubería de la n249 hasta la dv, n75 etc.....si lo ves todo correcto te quedaría el resto, lo que hacíamos hace mogollón de años en los s2 para comprobar fugas era soltar el tubo de mariposa de admisión y el del caudalímetro de manera que metes un tapón en el lado de la mariposa y otro con una válvula de aire en el del lado del cauda,  ahora enchufas un compresor y le metes un kg  al circuito y ya solo te queda arrimar la oreja, había gente que lo que hacía era enjabonar las juntas de los tubos  para hacer la prueba de manera visual, espero que te sirva.....

Muchas gracias por tu respuesta y sugerencia...yo suelo decir "manolete si no sabes torear...pa que te metes...", cambie la DV hace 4 años, la N75 hace creo que 3, el caudalímetro este mes, pero el tema de los manguitos en este coche me puede, es una barbaridad la de manguitos de aire y de refrigerante que tiene por todos lados...

 

Nada, lo llevaré al mecánico y que busque...porque todo apunta según me ha dicho también el compañero UNI20, a un manguito....habiendo cambiado la N75 y la DV hace poco, y sin hacer mas de 2.000 km al año..

Ross tech dice esto:

17964 / P1556 - Control de presión de carga: desviación negativa

Posibles síntomas

  • Potencia de salida reducida
  • Modo cojera

Posibles Causas

  • Presión de refuerzo demasiado baja
  • Mangueras / Tuberías incorrectamente conectadas, desconectadas o con fugas
  • Control de presión del cargador defectuoso
    • VNT (turbo de boquilla variable): boquillas atascadas
  • Válvula solenoide para control de presión de sobrealimentación (N75) defectuosa

Soluciones posibles

  • Verifique las mangueras / tuberías hacia / entre los componentes
  • Compruebe la válvula solenoide para el control de la presión de sobrealimentación (N75)
  • Verificar / limpiar / reemplazar el control de presión de carga
    • Mecanismo de verificación / limpieza para boquillas variables

 

Los cables de la N75 estaban muy sueltos y soldé con estaño la parte final...miraré a ver si se ha soltado, aunque lo dudo...

    •  
Link to post
Share on other sites

Hola yo te diría que revisases todo el circuito, es menos de lo que parece pero en los TT meter mano es un suplicio, no hay hueco, el mismo motor en un A3 es mas sencillo porque tienes espacio además en mi caso la m**** de la bomba de aire secundaria y sus tubos rígidos me lo complica más. En cuanto a los cables de la n75 te daría fallo tipo resistance too high si tuviese un cable suelto o short to ground si estuviesen tocando los dos, la puedes tener jodida y el coche se queda a la presión de tarado de la WG y no llega a la demandada por la UCE, se quedaría a 0.4 0.5bar pero debería de cantar fallo a no ser que el problema esté en la parte mecánica y la bobina siga mandando señal. Puedes comprobar tb la WG metiendo un tubo directo en la toma del pulmón y con una pistola de aire conectada a un compresor, le das con mucho cuidado, sueltas y no debería de regresar a su posición hasta que saques la pistola del tubo de goma, si regresa solo tienes la membrana picada, tocaría cambiar.

Saludos!! 

Link to post
Share on other sites
Posted (edited)
En 23/3/2021 a las 9:48, micrillo dijo:

Hola yo te diría que revisases todo el circuito, es menos de lo que parece pero en los TT meter mano es un suplicio, no hay hueco, el mismo motor en un A3 es mas sencillo porque tienes espacio además en mi caso la m**** de la bomba de aire secundaria y sus tubos rígidos me lo complica más. En cuanto a los cables de la n75 te daría fallo tipo resistance too high si tuviese un cable suelto o short to ground si estuviesen tocando los dos, la puedes tener jodida y el coche se queda a la presión de tarado de la WG y no llega a la demandada por la UCE, se quedaría a 0.4 0.5bar pero debería de cantar fallo a no ser que el problema esté en la parte mecánica y la bobina siga mandando señal. Puedes comprobar tb la WG metiendo un tubo directo en la toma del pulmón y con una pistola de aire conectada a un compresor, le das con mucho cuidado, sueltas y no debería de regresar a su posición hasta que saques la pistola del tubo de goma, si regresa solo tienes la membrana picada, tocaría cambiar.

Saludos!! 

Ok, gracias por la respuesta. Me alivia lo de la N75, ahora que me acuerdo cuando cambie la N75 y la DV reutilicé las bridas de un solo uso, asi que a la vez que compruebo si la DV está bien, también cambiaré las bridas a ver si pierde por ahí…

 

Edited by AudiTransporter
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...