Jump to content

Recommended Posts

Buenas tardes, el otro día al conectar el vagcom para borrar testigo del fallo motor (otro más con el problema de las chapaletas) y tenía dos errores en el sistema de sonido. Efectivamente no me suena ni el subwoofer ni el altavoz de medios de la puerta trasera derecha, sin embargo el altavoz de agudos de la misma puerta si que suena. ¿Alguien sabe que podría ser? A ver si a lo largo de la semana saco un hueco para desmontar molduras y echar un ojo.

 

Esto es lo que me dice el vagcom:

 

Dirección 47: Sistema Sonido (J525)       Etiquetas: EST\8T0-035-223-ASM.clb
   N°. de Parte SW: 8T0 035 223 P    HW: 8T0 035 223 A
   Componente: DSP STD       H07 0250  
   Versión: S8000000    
   Codificación: 010101
   Nº Taller: WSC 21576 133 86901
   VCID: 3B72AE47BA367CF97BD-806E

2 Averías detectadas:
02247 - Subwoofer (R148) 
            011 - Interrupción
             Cuadro Congelado:
                    Estado de Avería: 01101011
                    Prioridad de Avería: 5
                    Frecuencia de Avería: 1
                    Reseteos del Contador: 253
                    Kilometraje: 181786 km
                    Indicación de Tiempo: 0
                    Fecha: 2021.03.10
                    Tiempo: 17:00:29

             Cuadro Congelado:
                    Voltaje: 12.20 V
                    Temperatura: 37.0°C
                    Bin. Bits: 00000011

02559 - Altavoz/ces de tonos medios y graves tras. der. (R160) 
            011 - Interrupción
             Cuadro Congelado:
                    Estado de Avería: 01101011
                    Prioridad de Avería: 5
                    Frecuencia de Avería: 1
                    Reseteos del Contador: 1
                    Kilometraje: 181888 km
                    Indicación de Tiempo: 0
                    Fecha: 2021.03.12
                    Tiempo: 15:03:35

             Cuadro Congelado:
                    Voltaje: 12.10 V
                    Temperatura: 22.0°C
                    Bin. Bits: 00000011
 

Link to post
Share on other sites

Pues al final me puse a desmontarlos. Desmonté el de la puerta ya que seguía sin funcionar, probé a meterle 9v para ver si estaba estropeado pero se movía sin problemas, con lo que volví a montarlo y ya funcionaba con normalidad. Sin embargo con el subwoofer hice lo mismo y este ni se movía, por lo que me ha tocado comprar uno.

Link to post
Share on other sites
En 29/3/2021 a las 7:49, AlexBR_15 dijo:

Pues al final me puse a desmontarlos. Desmonté el de la puerta ya que seguía sin funcionar, probé a meterle 9v para ver si estaba estropeado pero se movía sin problemas, con lo que volví a montarlo y ya funcionaba con normalidad. Sin embargo con el subwoofer hice lo mismo y este ni se movía, por lo que me ha tocado comprar uno.

 

Justamente ayer por la tarde me dí cuenta de que el altavoz de la puerta delantera izq no suena (el tweeter sí). Me tocará también desmontar, pero antes le pasaré el vagcom por si dice algo...

Link to post
Share on other sites
En 30/3/2021 a las 20:30, jhonysen dijo:

 

Justamente ayer por la tarde me dí cuenta de que el altavoz de la puerta delantera izq no suena (el tweeter sí). Me tocará también desmontar, pero antes le pasaré el vagcom por si dice algo...

Prueba a conectar y desconectar a ver si por casualidad te pasa como a mí. Lo malo es que toca quitar el panel de la puerta, así que si puedes conseguir grapas eso que adelantas, a mi se me rompieron 3.

Link to post
Share on other sites
hace 16 horas, AlexBR_15 dijo:

Prueba a conectar y desconectar a ver si por casualidad te pasa como a mí. Lo malo es que toca quitar el panel de la puerta, así que si puedes conseguir grapas eso que adelantas, a mi se me rompieron 3.

 

Gracias por la información, ya te contaré....

 

Saludos.

Link to post
Share on other sites

Ya lo he comprobado, el altavoz está caput. Así que necesito un altavoz usado o en su caso un nuevo juego de altavoces para las puertas delanteras. Alguien que me recomiende algo BBB?

 

 

Link to post
Share on other sites
hace 2 minutos, jhonysen dijo:

Ya lo he comprobado, el altavoz está caput. Así que necesito un altavoz usado o en su caso un nuevo juego de altavoces para las puertas delanteras. Alguien que me recomiende algo BBB?

 

 

 

¿Quieres mantener la medida de 8" original o piensas meter algo de 6"?

Link to post
Share on other sites
hace 1 minuto, Farn68 dijo:

 

¿Quieres mantener la medida de 8" original o piensas meter algo de 6"?

Ahora que lo comentas no sabría qué decirte, entiendo que quizás con los de 8" pulgadas tendría mejores graves, no? Por qué lo dices?

Link to post
Share on other sites
hace 7 horas, jhonysen dijo:

Ahora que lo comentas no sabría qué decirte, entiendo que quizás con los de 8" pulgadas tendría mejores graves, no? Por qué lo dices?

 

En 8" poco hay que puedas poner ahí sin un amplificador para mover membrana con solvencia (que no sea OEM, claro). Todo está muy enfocado a los kits de dos vías de 6", en cuyo caso necesitarías unos adaptadores-separadores para el cambio de medida. Creo que es una buena opción, desde los 80-90€ hay cosas interesantes...Pero ya te digo que sin amplificar, un cambio de altavoces mejores no siempre implica una mejora de sonido, tendrás que elegir en función de la potencia de salida que tiene tu equipo actual.

 

Valora la posibilidad de insonorizar las puertas. La mejora será más evidente.

Edited by Farn68
Link to post
Share on other sites
hace 4 horas, Farn68 dijo:

 

En 8" poco hay que puedas poner ahí sin un amplificador para mover membrana con solvencia (que no sea OEM, claro). Todo está muy enfocado a los kits de dos vías de 6", en cuyo caso necesitarías unos adaptadores-separadores para el cambio de medida. Creo que es una buena opción, desde los 80-90€ hay cosas interesantes...Pero ya te digo que sin amplificar, un cambio de altavoces mejores no siempre implica una mejora de sonido, tendrás que elegir en función de la potencia de salida que tiene tu equipo actual.

 

Valora la posibilidad de insonorizar las puertas. La mejora será más evidente.

He visto varios kits que supuestamente vienen con el adaptador como este:

 

https://www.ebay.de/itm/391626902250

 

Crees que es necesario un amplificador para moverlos?

 

Para mi gusto no necesito algo mucho mejor que lo que trae de origen, pero viendo lo que se vende, porque he visto altavoces OEM de segunda mano a más de 40 Euros la unidad, me pensaba que quizás por el mismo precio o poco más podría realizar un pequeno upgrade, no sé si me explico.

 

Gracias @Farn68por tu ayuda. 

Link to post
Share on other sites

Pues esos Alpine del enlace tienen buena pinta y el precio no es descabellado.

El problema de los 8" que montan nuestros coches es que llevan una membrana normalmente de cartón tratado, que resulta más fácil de mover con la potencia de nuestros equipos y que suenan bastante bien en ese margen de watios.

Pero si encuentras unos altavoces de 8" fuera de origen, éstos ya no serán "de cartón" y necesitarás una potencia nominal más alta para que suenen mínimamente bien. De lo contrario, es posible que te parezca que has hecho un cambio a peor...

Yo, y es una opinión personal, cambiaría los altavoces por unos NO OEM con una potencia nominal NO MUY ALTA ya que no vas a amplificar y estudiaría la posibilidad de poner algunas láminas de material insonorizante para conseguir un mejor resultado acústico. 

Pienso como tú en cuanto a los precios; por lo que cuestan un par de unidades OEM, me pillo los Alpine y arreando...

 

 

 

P.d.

En 16.5 cms tienes mucha oferta en vías separadas para elegir, pero ten en cuenta el tema de los adaptadores.😉

 

Link to post
Share on other sites
hace 5 horas, jhonysen dijo:

He visto varios kits que supuestamente vienen con el adaptador como este:

 

https://www.ebay.de/itm/391626902250

 

Crees que es necesario un amplificador para moverlos?

 

Para mi gusto no necesito algo mucho mejor que lo que trae de origen, pero viendo lo que se vende, porque he visto altavoces OEM de segunda mano a más de 40 Euros la unidad, me pensaba que quizás por el mismo precio o poco más podría realizar un pequeno upgrade, no sé si me explico.

 

Gracias @Farn68por tu ayuda. 

 

 

Hola...Si al final los instalas, comenta si notas mejoría con los originales. Gracias

Link to post
Share on other sites
hace 12 horas, jhonysen dijo:

 

Buena elección en cuanto a los altavoces, a muy buen precio. Imagino que ya tendrás los adaptadores localizados también...

 

Respecto al insonorizante, ese del enlace es muy parecido al que usamos en el taller en algunas reparaciones. Yo también lo busqué y creo que al final cogeré el de acabado metálico o alguno similar. Pienso que con ese espesor será suficiente para lo que necesitamos.

 

Comenta por favor tus impresiones cuando lo tengas operativo!!😉👍👍

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...