Jump to content

no abre las puertas con el mando a distancia


Recommended Posts

Buenas, mi vecino tiene un problema con su A3 8p (2007) de tres puertas.

y le ocurre exactamente lo que indico en el título: "no abre las puertas con el mando a distancia", es decir:

 - no abre las dos puerta delanteras con el mando. Sin embargo, sí cierran ambas con el mando.  El maletero cierra y abre siempre con los mandos.

 - probadas las dos llaves disponibles, ocurre exactamente lo mismo con ambas.

 - vcds no arroja ningun fallo en los dos módulos de puerta ni tampoco en la 46.

 - comprobado el fuelle de cables en bisagra de conductor, esta todo correcto (al menos aparentemente).

 

 

Es un poco extraño, lo habitual es que falle cerradura pero en este caso estoy fuera de juego y no es plan de cambiar piezas al tuntún.

De momento no se ha desmontado nada salvo echar un vistazo al mazo de cables en bisagra de puerta.

¿alguna pista?

 

Link to post
Share on other sites

hace 15 minutos, Tineo dijo:

Buenas, mi vecino tiene un problema con su A3 8p (2007) de tres puertas.

y le ocurre exactamente lo que indico en el título: "no abre las puertas con el mando a distancia", es decir:

 - no abre las dos puerta delanteras con el mando. Sin embargo, sí cierran ambas con el mando.  El maletero cierra y abre siempre con los mandos.

 - probadas las dos llaves disponibles, ocurre exactamente lo mismo con ambas.

 - vcds no arroja ningun fallo en los dos módulos de puerta ni tampoco en la 46.

 - comprobado el fuelle de cables en bisagra de conductor, esta todo correcto (al menos aparentemente).

 

 

Es un poco extraño, lo habitual es que falle cerradura pero en este caso estoy fuera de juego y no es plan de cambiar piezas al tuntún.

De momento no se ha desmontado nada salvo echar un vistazo al mazo de cables en bisagra de puerta.

¿alguna pista?

 

 

Yo estoy igual con uno de los mandos, incluso llegue a cambiarle el boton.

 

Yo creo que son los mandos, que 'cascan'

 

Un saludo

Link to post
Share on other sites
Posted (edited)

me faltó decir que obviamente, tiene que abrir el coche con llavin.

 

 

hace 9 minutos, Lazpi dijo:

 

Yo estoy igual con uno de los mandos, incluso llegue a cambiarle el boton.

 

Yo creo que son los mandos, que 'cascan'

 

Un saludo

 

yo tambien me estoy oliendo algo  relacionado con la transmisión de la señal pero es que me extraña que los dos mandos estén igual

lazpi, ¿has comprobado la funcionalidad de los dos mandos con vcds?

segun Uwe de rosstech, hablando de la centralita 46 en estos 8P... "Verified both remotes working fine, both functionally and in MVB 010 (key number, and each button) "

Edited by Tineo
Link to post
Share on other sites
hace 2 horas, Tineo dijo:

me faltó decir que obviamente, tiene que abrir el coche con llavin.

 

 

 

yo tambien me estoy oliendo algo  relacionado con la transmisión de la señal pero es que me extraña que los dos mandos estén igual

lazpi, ¿has comprobado la funcionalidad de los dos mandos con vcds?

segun Uwe de rosstech, hablando de la centralita 46 en estos 8P... "Verified both remotes working fine, both functionally and in MVB 010 (key number, and each button) "

 

Pues no, cambie el boton, comprobe a multimetro que abria y cerraba, comprobe que el coche no reaccionaba, comprobe que el mando de repuesto si iba y deduje que el mando principal habia muerto tras 14 años de servicio...asique deje el mando principal de repuesto y cogí el de repuesto como principal

 

 

Link to post
Share on other sites
  • 2 weeks later...
En 1/4/2021 a las 19:23, Tineo dijo:

Buenas, mi vecino tiene un problema con su A3 8p (2007) de tres puertas.

y le ocurre exactamente lo que indico en el título: "no abre las puertas con el mando a distancia", es decir:

 - no abre las dos puerta delanteras con el mando. Sin embargo, sí cierran ambas con el mando.  El maletero cierra y abre siempre con los mandos.

 - probadas las dos llaves disponibles, ocurre exactamente lo mismo con ambas.

 - vcds no arroja ningun fallo en los dos módulos de puerta ni tampoco en la 46.

 - comprobado el fuelle de cables en bisagra de conductor, esta todo correcto (al menos aparentemente).

 

 

Es un poco extraño, lo habitual es que falle cerradura pero en este caso estoy fuera de juego y no es plan de cambiar piezas al tuntún.

De momento no se ha desmontado nada salvo echar un vistazo al mazo de cables en bisagra de puerta.

¿alguna pista?

 

 

La unica pista que te podria dar segun mi experiencia de sustituirle los motores a tres de las cuatro cerraduras que tiene mi coche es la siguiente

 

Una de ellas creo que la delantera conductor al sustituir los motores y esta funcionar correctamente (antes no abria por fuera) me sigue arrojando el fallo por vag com de tal modo que no lo puedo borrar....lo curioso es que vuelve a funcionar como debe,la luz roja del boton se enciende el coche se cierra al superar los 15km/h 

 

Una de dos o el vag com (de copias que usamos) a veces no es preciso.o la centralita mete sus chispazos.tengo otro fallo imborrable que me sale hace muchos años en mi vag com...a los años y tener un golpe,dejar el coche en la casa oficial le pedi al jefe taller que me revisara con su vag com el fallo que comento y a el en su programa informatico no le reflejaba ningun fallo....misterios

 

Se que es una faena pero quizas puedas jugar con las cerraduras cambiandolas de puerta asi puedes observar que ocurre ya que creo que son todas iguales menos la del conductor que aparte trae la clema del giro de la llave

Edited by sergy
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...