Jump to content

LUCES DE FRENO LOCAS


ALLROAD ASTUR
 Share

Recommended Posts

Supongo que será debido a que el "pulsador" que se encuentra en el pedal del freno se queda permanentemente pulsado. Comprueba si con el coche en marcha te ocurre tanto al frenar como al quitar el pié del freno. Si es así, es una operación simple. Quita el guarnecido inferior del lado del conductor y busca una especie de pulsador que encontraras en la parte superior del pedal del freno. Una vez encontrado se trata de regularlo para que "pulse" solo cuando pisas el pedal, para ello debes girar el pulsador a izquierda o derecha (no tiene dificultad, va a rosca).

 

Por cierto, nunca he probado a pisar el freno sin la llave de contacto, por tanto no se si deberían de encenderse en esas circunstancias.

Link to comment
Share on other sites

GRACIAS LO VOY A MIRAR.

LAS LUCES SI SE ENCIENDEN CON EL CONTACTO QUITADO, PERO LO RARO ES QUE RODANDO Y EN PARADO FUNCIONA BIEN, SALVO A LGUNA VEZ QUE SE "ENGANCHA BREVEMENTE" LO QUE OCURRE ES QUE APARCO Y ME VOY CON LAS LUCES APAGADAS Y AL RATO SE ENCIENDEN SOLAS. LO TENGO QUE LLEVAR AL TALLER SEGURO.

 

SI ALGUIEN QUIERE UN TIO SERIO IMPORTANDO COCHES: CRISFER AUTO EN AVILES. CONMIGO DE LUJO HASTA AHORA

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...