Jump to content

una de esquema electrico


javi rs2
 Share

Recommended Posts

Bueno para quien le interese os cuento otravez el mini problema que tiene mi RS2:

 

El tema és que mi coche cuando el quiere , que para eso le dejo tener vida propia, se arranca el ventilador cuando está en el garaje y luego claro no tiene bateria , el problema es cojerlo en el punto que se quede el ventilador enchufado.

Bueno pues le he cambiado los dos conmutadores térmicos , el que va en el radiador y el que va en el colector de agua que está debajo de la admisión , y tambien el relé que gestiona la primera velocidad del ventilador , que és en esta marcha la que da problemas,nunca se queda la seguna velocidad enganchada , siempre es la primera la que gasta la bateria.

Mi amigo meca de sarsa valles me dice que si he cambiado todo lo dicho puede ser la figura 14 que le da positivo al 3

Primero le quitaré el positivo a la figura 14 que es el t6r/5 para saber si es esta la que da problemas porque si no al 14 le da señal la unidad de mando central y esto si que es grave de verdad

esquema_electr._ventilador.zip

Link to comment
Share on other sites

Me dice que no es archivo unzip........no funciona.........

Yo también tengo una historieta parecida a la tuya.........

 

Resulta que un día veo que salta la alarma el coche ( la de serie ), voy para el coche y veo las luces del cuadro del contacto medio encendidas ( que raro ), desde aquel día lo continuó haciendo más ( saltaba sola la alarma al haber algún fallo eléctrico ) y cuando iva a coger el coche estaba sin batería......Un día llego al garage aparco, quito el contacto y el coche seguia en marcha :cry1: , lo tuve que calár para pararlo, u así sucesivamente, al final le tenía que quitar el borne de la batería....................Lo llvé a mí mecánico ( no le dió vueltas ni na a ver de donde era, que si el clausor que si los cables ), al final me mosqueé y lo llevé a la Audi..............En media hora lo solucionaron ( según ellos tenía puesto un fusible de más en la caja de fusibles ) y esto hacia que se quedará el coche funcionando si la llave :drool: , me lo demostraron delante mio, y de eso hace ya casi un año y funciona todo correctamente..........

Viene al caso, por que me acuerdo que si se quedaba en marcha sin las llaves puestas el ventlador del radiador no funcionaba :lol2: , gracias a Diós estaba yo allí para verlo ( no le pasó nada ), pero el puñetero en marcha por curpa de un fusible de más...........Que cosas no ????

Bueno........el ventilador del radiador creo que solo se puede activar o por temperatura o a través del clima no ????.....

Lo malo de quedarte sin batería es que cada vez que te quedas sín hay que hacerle un reglaje básico.

Vás a tener que cojer un cable del ventilador y prepararlo con una conexión rápida para desconectar manualmente :lol:

Un saludo.

Link to comment
Share on other sites

Y como le hago un reglaje basico ????

Me he quedado 2 ceves sin bateria solo y nunca le he echo un regalje basico.

Si no fuera por eso el cohe funciona todo de todo y va fino como ningun RS2 he probado ( solo 2 he probado).

Corre que se las pela y el clima y todo va bien y el cuadro y to de to...

Lo tuyo me parece cuanto más sorprendente

Es muy fuerte lo tuyo del fusible

Link to comment
Share on other sites

Y como le hago un reglaje basico ????

Me he quedado 2 ceves sin bateria solo y nunca le he echo un regalje basico.

Si no fuera por eso el cohe funciona todo de todo y va fino como ningun RS2 he probado ( solo 2 he probado).

Corre que se las pela y el clima y todo va bien y el cuadro y to de to...

Lo tuyo me parece cuanto más sorprendente

Es muy fuerte lo tuyo del fusible

Hola Javi, el reglaje básico lo hacen con el vagcom en la Audi, normalmente se hace cuando el coche se ha quedado por lo que sea sin batería........son como ajustes que hace el ordenador o por lo menos eso me dijeron en Audi ( mi meca también me lo dijo ) :drool: .

Un saludo

Link to comment
Share on other sites

Me he puesto con el tema esta mañana y no ha sido tan facil como me pensava al principio

Esta tarde volveré sin hambre ni nada y haber que tal va la cosa

 

La semana pasada PERDÍ la camara digital y no puedo poner fotos del brico, que lastima

MI PRIMER BRICO SE VA AL GARETE

Algún dia lo podré hacer para todos vosotros

Link to comment
Share on other sites

  • 14 years later...
En 12/10/2005 a las 9:32, wastegate dijo:

Me dice que no es archivo unzip........no funciona.........

Yo también tengo una historieta parecida a la tuya.........

 

Resulta que un día veo que salta la alarma el coche ( la de serie ), voy para el coche y veo las luces del cuadro del contacto medio encendidas ( que raro ), desde aquel día lo continuó haciendo más ( saltaba sola la alarma al haber algún fallo eléctrico ) y cuando iva a coger el coche estaba sin batería......Un día llego al garage aparco, quito el contacto y el coche seguia en marcha :cry1: , lo tuve que calár para pararlo, u así sucesivamente, al final le tenía que quitar el borne de la batería....................Lo llvé a mí mecánico ( no le dió vueltas ni na a ver de donde era, que si el clausor que si los cables ), al final me mosqueé y lo llevé a la Audi..............En media hora lo solucionaron ( según ellos tenía puesto un fusible de más en la caja de fusibles ) y esto hacia que se quedará el coche funcionando si la llave :drool: , me lo demostraron delante mio, y de eso hace ya casi un año y funciona todo correctamente..........

Viene al caso, por que me acuerdo que si se quedaba en marcha sin las llaves puestas el ventlador del radiador no funcionaba :lol2: , gracias a Diós estaba yo allí para verlo ( no le pasó nada ), pero el puñetero en marcha por curpa de un fusible de más...........Que cosas no ????

Bueno........el ventilador del radiador creo que solo se puede activar o por temperatura o a través del clima no ????.....

Lo malo de quedarte sin batería es que cada vez que te quedas sín hay que hacerle un reglaje básico.

Vás a tener que cojer un cable del ventilador y prepararlo con una conexión rápida para desconectar manualmente :lol:

Un saludo.

Buenos días. Es justamente lo que me pasa. Y a día de hoy el coche está en el taller. Y me dice el mecánico que la instalación eléctrica esta achicharrada. He mirado relés y clausor . Nada. Me puedes decir que fusible es. Por mirar haber que pasa. Muchas gracias de antemano. Un saludo.

Link to comment
Share on other sites

Se suele achicharrar la instalación que va pegada al colector de agua, a mi me ha tocado sanearla entera. También me pasó que se quemó la salida de la placas de relés y dejó de funcionar, pero eso fue por otro tema.

 

SALUDOS

Link to comment
Share on other sites

En 9/9/2020 a las 11:59, WAJE dijo:

Se suele achicharrar la instalación que va pegada al colector de agua, a mi me ha tocado sanearla entera. También me pasó que se quemó la salida de la placas de relés y dejó de funcionar, pero eso fue por otro tema.

 

SALUDOS

Buenos días. Si es lo que me ha dicho mi mecánico. Lo vamos a sanear y algún rele. Muchas gracias.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...