Jump to content

javi rs2

Miembros
  • Mensajes

    1.998
  • Ingresó

  • Última visita

Todo lo publicado por javi rs2

  1. Tolo buenas !!! Cuando descarge el video que tengo en el móbil ya lo pondré... La verdad es que inflé un pequeño globo y la explosión que hace es un poco bestia para lo pequeño que es el globo !!!! la verdad es que mi RS siempre trabaja muy frio a mi entender, (70º) con su termostato nuevo y de orgien, solo llega a 90º si le apretas mucho o en ciudad, con lo cúal tampoco quiero andar montando radiador de aluminio, seguro que vale mucho más dinero. Si fuera el Patrol te diría que si, ese si que va justo de temperatura, pero es que todo el dia por la montaña, desierto y demás...es normal.
  2. pirinfarina tampoco tomes mis comentarios como seguros 100%, que yo cojo el coche de vez en cuando y luego me tiro un año sin cojerlo, estos te lo digo de memória de cuando estuve cambiando relés y demás. Lo miraré el siguiente dia cuando cambie el radiador y te diré mis conlusiones seguras 100%. Pero vamos yo recuerdo que eran estas. Un saludo
  3. Muchas gracias Javispa, te agradezco la labor de investigación (yo no tengo el Etka), espero tus conlusiones antes de pedir nada. Un saludo !!!
  4. Solo que ponga el clima, es decir que no esté apagado, se pone la primera velocidad, dá igual si está el compresor puesto, en auto, o como quieras, que solo tocar álgún botón del clima se poner la primera velocidad, es así desde que lo compré. Sobre si lo hace en una temperatura o otro no me he dado cuenta, pero juraría que lo hace siempre, incluso cuando el coche está frio del todo.
  5. Ya veo que en la época del '92 la reducción de costes empezaba hacer mella en nuestros autos, pensaba que el radiador era exclusivo de este modelo o como máximo compartido con el S2. Si es así, le diré a mi tio que tiene un taller que me pregunte él en su sitio habitual de recambios. Gracias David por facilitar la dirección. Un saludo chicos
  6. Gracias David !!! Voy a mirar si tienen página y si lo pueden enviar, te agradezco mucho tu ayuda !!!
  7. Xavi que bien saber de ti !!!! Pues supongo que se equivocaba de chaval y hablasteis de otro tio...seguro...jejeje Pues el Carlos desde que es Papá tiene un nuevo proyecto....es una niña preciosa..jeje pero en sus ratos libre anda liado con el "coche de la Barbie" con todos mis respetos por semejante maquina de pegarse al suelo y de correr también...jejeje Pues hoy he cojido el RS y me he dado cuenta que dejaba una gotita de anticongelante en el suelo, he mirado el radiador principal y he descubierto una pequeña fisura en la parte plástica, el nivel del agua apenas había bajado un dedo, con lo cual hace poco tiempo de esto. La pregunta es: Donde comprais un radiador de estos? No tiene reparación a mi entender. Vais al conce para estas cosas? O teneis controlado algún sitio competente para comprar estas cosillas? Os dejo una foto de la cabra a modo de cachondeo !!!jejejej Si os fijais el RS está delante ehhh!!!!
  8. Mi RS hace lo mismo desde el primer dia que lo tengo.... Siempre que el clima está en marcha se pone la 1ª velocidad, independientemente de si está el compresor o no.
  9. Yo a mi RS no le pongo un rollo de estos ni aunque me lo regalen !!!!!
  10. Pues Javispa tenemos dos frentes abiertos en el tema de almacenar el hidrógeno.... Uno, es poner un depósito de baja presión para almacenar hidrógeno ( lo venden en internet ) para estos menesteres.... Dos, es modificar el carburador para que la cuba sea el depósito de almacenaje...( el que más me gusta a mi ) ya que es hacer realmente algo que nadie hizo antes.. Pensad que todo esto va muy lento ya que no tenemos todo el tiempo que queremos y todo son inventos sobre inventos y todo lo construimos nosotros de manera medio-casera. Todo es un pasatiempos para jugar con la mecánica, ya que estamos un poco hartos de siempre lo mismo.....que si falla el cauda, las bujias,rodamientos...etc.etc.. Ahora queremos nuevas cosas que nos hagan romper la cabeza...jejeje David el Vodka siempre lo podemos probar....pero el precio del litro es muy caro !!!!! jejeje De momento lo "tiramos" en otro sitio....en nuestra boca !!!! También ando liado con el 2CV porque vamos a bajar al Sahara otra vez, en verano ( con el fresquito )...jejeje Cómo veo que algunos os gustan estas cosas, os dejo un enlace de lo que es un Kit para vehículos que venden en Econovedades, evidentemente con este kit se tiene que combinar con la gasolina, que es cómo vamos a empezar nosotros para ir probando cosas hasta llegar a funcionar solo con hidrógeno en determinados momentos ( por ejemplo, punta de gas en pista ). Lo fácil es esto, comprar un kit y montarlo, pero nosotros queriamos llegar más lejos y el kit lo hemos construido nosotros y queremos aplicar cosas que aún no se han visto, cómo variadores de corriente para disminuir o aumentar el rendimiento según demanda, células en paralelo, radiadores para la célula, placas solar en el techo para la corriente de la célula...etc..etc http://www.econovedades.eu/Kits-de-Hidroge...-vehiculos.html
  11. Pues eso que no me paso nada por el foro y solo quería saludaros y deciros que me tenéis vivio y coleando....jejeje y al RS también ehhhh !!! Últimamente he estado un poco liado con un proyecto un poco rarito ( como yo ).... ya subiré fotos pero os adelanto que el proyecto final es hacer andar a mi cabrita (2CV) con agua.....jejeje De momento ya hemos fabricado una célula de hidrógeno prototipo para empezar a entender esa tecnología, ahora ya hemos fabricado una un poco más seria, con placas de acero 316 cortadas a laser y punzoneadas para aumentar el rendimiento.... La verdad es que tengo el RS un poco descuidado, lo cojo bastante, pero hasta hoy no he ido al conce a pedir el regulador de intensidad que lleva en el cuadro y que creo que por lo que me dijeron aqui varios foreros me tiene sin luces en el interior.....y me dá pena el pobre sin luces dentro. También tengo el techo interior descolgado, pero como tampoco es mucho ( aún no me toca la cabeza..jejeje ) Eso si, el motor funciona de manera que cada dia que lo cojo parece que corre más ( que se lo digan al Cayenne Turbo del otro dia en la A-7 )....jejeje Ya pondré fotos y videos del invento de la célula...es muy curioso de ver la poténcia que sale al descomponer el agua, de H2o a HH mediante electrolisis, estamos trabajando el motor de la cabra y sobretodo en el encendido para que acepte un gas que es 14 veces más potente que la gasolina.... Un fuerte saludo a todos !!!!
  12. Si, el amperaje es el correcto ( 5 Amp )... Probaré lo del mechero !!! Que es fácil!!! El fusible está en el vano motor. Es este:
  13. OK Tolo gracias por la aportación !!! Otra duda que me asalta.... Las luces de los relojes no se encienden, pero las luces de encima del radiocasette, es decir, donde van los warning, botones de los asientos calefactados, altura de luces, antinieblas..etc.etc estas luces si que van.. Son independientes estas?? Otra cosa. Si fuera el regulador fundiría el fusible??? Puede que esté cruzado?? Gracias chicos
  14. Se me olvidó decir que el problema de las luces y el de la salida del agua no es que pasara el mismo dia... El tema del agua ya llevaba un tiempo así y ahora que me tengo que liar creo que ya es hora que se acabe el sacar la mano por la ventana para echar un poco de agua Font Vella al limpia...je je je Lo digo porque no os rompais la cabeza pensando que pueden tener relación en el fallo...
  15. Bueno chicos ya sé que últimamente estoy un poco desconectado de vosotros y no quiero que parezca la típica pregunta del forero que se acaba de registrar y que hace del foro un consultorio mecánico... Me acabo de comprar un AUDI 80 con 355.000 Km y me falla... Que puede ser??? Teneis el manual entero del coche? Enviarmelo a mi dirección de correo.. JE JE JE JE... es broma hombre. Es que ando todo el dia por el foro de los Patrolos, que a modo de curiosidad, aqui la gente enseña el coche super limpio, lo cual respeto y yo soy uno de ellos, pero en el otro foro es curioso que la gente lo lunes cuelga la fotos de los Patrolos para ver quien lo ha dejado más lleno de barro o más hundido en el agua....je je je Bueno el problema es el siguiente: Acabo de chorrear la tapa de balancines y me falla.....je je je ( es que acabo de ver las fotos de VayaTT )...bueno queda pendiente el dia que levante la culata el hacer el mismo procesa que VayaTT que veo que ha quedado muy bien, sigue así VayaTT que al final vas a tener que cambiar el nick por el de "VayaRS"...je je je Bueno el tema de mi RS es que este finde le hice 1500 Km y al hacerse la noche y poner las luces veo que no se encienden las luces del cuadro ni de los 3 relojes de la consola inferior..... Al mirar los fusibles veo que uno de 5 Amp estaba fundido, lo cambio y solo poner las luces se vuelve a fundir <_< <_< <_< Os lo cuento por si algún propietario de RS o bicho similar en " lestronica" le ha ocurrido lo mismo, antes de liarme a mirar cosas y desmontar tapas y tapas de plástico que tanto odio... Otra cosa que no funciona es el agua que sale por los eyectores del parabrisas. Pensando que era que estuvieran los surtidores tapados quité el tubo que lleva el agua al capó pero tampoco sale, es más, no creo que ni vaya el motor del bote de agua. Pero es raro porque en los faros si que sale el agua, sabeis si lleva dos motores dicho bote de agua limpiaparabrisas?? es decir uno para el parabrisas y otro distinto para las luces... En fin, que se me cae a cachos el RS y no sé por donde meterle mano....con lo que había sido este auto :crying_anim: :ranting2: Y como siempre se dice......y yo no le he hecho ni un rasguño!!! Los que tiene me los han hecho !!!!! je je je Un saludo al personal RSeado - Seado - y sin S ni nada pero con 5 cil..... es decir el espiritu de Walter dentro.
  16. Pues Robledo siento decirte que no me dedico profesionalmente a la mecánica, aunque en su dia si que lo hice... Os dejo unas fotos del motor marca OS 3 c.c 4T...je je je
  17. Xavi muy bien ese motor !!! Pero robale al tio ese un bote del limpiador de tornillos mágico!!!! O por lo menos que te diga el nombre y poder comprarlo por ahí.... Es que yo en mi garaje...si alguna cosa tengo, es óxido en cualquiera de los vehículos motorizados que me voy tropezando, entre las motos viejas y los coches que también todos són viejos....solo que veo cosas "robelladas"....je je je Veo que últimamente mi RS es el coche con menos mimos de la história....aún voy con la caja de cambios que la segunda va más dura que en mi 2CV...y para colmo el otro dia salgo a dar una vuelta y en la autopista un M5 "moerno" me arranca las pegatinas al llegar a.....digamos velocidades que ya tienes que ir en 6ª.... El abuelo se sintió derrotado, yo se lo noté, entendió que ya no es el rey de la pista...que los años no pasan el balde...que cualquier V10 se rie de ti... Es como una persona de 80 años que recuerda con nostalgia cuando era joven y hacia maratones....y ahora tiene artrosis... Lo dejé aparcado en el garaje y pude ver caer lágrimas de los lavafaros... Me sentí en deuda con él... Voy a cojer el teléfono y llamaré al Dalbackh este para ver si le sobra un motor de esos de 900CV... Seguro que al llegar a casa con el motor....abrir la puerta del garaje...y el RS empezaría a mover los limpiaparabrisas como un loco de contento....je je je Aunque ahora tengo en mente meter un 4.2TD al Patrol....y no sé como le sentará al RS ver como ya no tiene preferencia en el status del garaje... Bueno ánimos para seguir con semejante lavado de cara al RS que lo estás dejando muy guapo y él al final te lo agradecerá
  18. Yo en mi RS2 tengo la misma marca en el mismo sitio del intercooler !!!! Es más diría que la mia es más grande ( el roce digo !!)....he buscado una foto pero no encuentro ninguna... Yo llegué a la conclusión que a veces al aparcar el antiguo dueño no tuvo el suficiente cuidado con los bordillos altos y dobló un poco el soporte del IC y con el movimiento del motor hacia adelante y hacia atrás con los acelerones pues tocaba un poco la polea del cigueñal.. O eso, o que las gomas del soporte motor no están para mucho trotes, pero creo más en los bordillazos... Ten cuidado al ponerlo en el sitio ya que yo al enderezarlo me debí pasar un poco y al primer acelerón fuerte se desconectó el manguito inferior del IC ( llevaba dos bridas y estaba fuerte ), luego lo doblé un poco más y quedó más cerca pero sin llegar a tocar con la polea... Pienso como SQL, ese IC no pierde aire!!!! Primero, porque el mio no pierde y ha tocado algo más que este. Segundo, si perdiera aire estaría manchado con algo de aceite que siempre queda dentro del IC y parece que está limpio
  19. Mi última adquisición para los que le gusta las curiosidades mecánicas.... Siempre he querido tener uno de estos, pero tenía que ser 4T.... Lo quiero para tenerlo en casa al lado de la máquina de vapor en miniatura que tengo encima del microondas, ponerle un soporte fabricado por mi y poder arrancarlo en casa...je je je Algún dia tendré un Wankel pequeñito....( la foto de mi firma es un Wankel de 2CV que nunca salió a la venta). Si os fijais tiene una válvula pisada y necesita reparación, pero es que nuevo costaba 300 euros, tiene 3cc y le falta un poco para llegar a 1CV.. Será cuestión de llevarlo a la rectificadora a planear culata y cambiar reténes....je je je
  20. Una fotitos de los bichejos en cuestión en un tramo de la baja Aragón....la verdad es que los Monegros y los caminos de Soria són los que más me han gustado, són de 3ª y 4ª con largas derrapadas devido a lo ancho de los caminos y los pocos baches que tienen y gravilla suelta, tango que decir que muchos tramos al acabarlos dabamos la vuelta para repetirlos....eso si...la segunda vez daba más miedo...je je je Si os fijais el neumáticos delanteros són nuevos, los traseros gastados para así hacerlo "bailar" más fácil...je je je Los videos on-board están en proceso, no tienen desperdicio...
  21. También me hice unos soportes en la vaca para poder montar un toldo procedente de una caravana... La finalidad es que si un coche se rompía poder meter el morro debajo y poder trabajar sin que el sol sofocante te moleste.... El dia de mi cumpleaños estaba en un monte cerca de Sos de Rey Católico ( Zaragoza ) cambiando una caja transfer de un Range que dijo basta en mitad del camino....dos dias metido debajo de aquel coche con herramientas escasas, sin elevador claro y cambiar la transfer el medio de la montaña.....no digo más.
  22. Bueno como siempre por estas fechas me pierdo un poco y desconecto bastante del foro... Sobretodo porque me lio a preparar las vacaciones con el Patrol y me lleva bastante tiempo el dejarlo a punto cada año para que no me dé problemas de mecánica ( nunca ha dado )...je je Después del viaje a Mongolia del año pasado iba a costar bastante superar aquella aventura de llegar al desierto del Gobi y volver en tan solo 28 dias... Para este año estabamos preparando el viaje a Jordania....pero al final la embajada nos recomendó el no viajar por lo problemas que a veces tienen esos paises, o paises que tienes que cruzar para llegar allí y que complican bastante las cosas, sobretodo el tema de visados y demás follones... Con lo cuál decidimos el quedarnos en la peninsula que todo está bastante más controlado... Por buscar el fresquito decidimos ir a Galicia....pero no de cualquier manera, cojer el coche y en un dia llegar a Galicia no va con nosotros, pocas aventuras en el viaje...a no ser que te llegue una multa de radar...je je je Asi que empecemos a preparar el viaje de Barcelona a Galicia sin tocar para nada carretera, o sea, todo por caminos....je je je Compré un programa que se llama CompeGPS y bajé los mapas topográficos de España para así crear una ruta que nos llevara por caminos, senderos, rios etc... Recorte literalmente el salpicadero del Patrol, quité el Airbag del acompañante, la guantera y fabriqué con mis manitas un soporte para el portátil que aguantara semejante tute de baches y saltos pero que a la vez amortiguara las vibraciones que le llegan al portátil y que no se rompa...
  23. Seguramente porque nadie se lo ha planteado, el pastizal en carburante y dietas, comer, alojarse... Menuda locura... Otras proezas se han hecho en auto, viaje a la china en un Citroën2cv... Aqui mismo un compi viajo a Mongolia con 4x4, unas fotos preciosas!!! Te dan ganas de cargar el Patrolo y a la aventura SS22 Pues Passons2 el del viaje a las mongolias fui yo !!! También me baje a Mauritania en mi 2CV y os puedo asegurar que lo de ir a china en 2CV solo es cuestión de tener un poco más de tiempo que con un coche normal, pero 3 o 4 dias más solo. Ese es el coche que me tiene enamorado en cuanto a fiabilidad, puedes salir de casa con TOTAL confianza de que llegas donde vayas, SEGURO!!! no se conoce una "cabra" en una grua... En cuanto al viaje a Mongolia fué.....bueno mejor ver el video que os dejo... Decir que el mio es el Patrol blanco.. http://vimeo.com/videos/search:mongolia%20raid
×
×
  • Crear nuevo...