Jump to content

Cierre Centralizado


Publicaciones recomendadas

Hola

 

Pues el otro dia abro el coupe por mi puerta como siempre y solo se abre la mia, ya me habia pasado otra vez y era el fusible.

Pero esta vez no, porque abro por la puerta del copi y funcionan todas...tengo desmontado el tapizado de la puerta del piloto, he desenchufado, enchufado, limpiado y demas el enchufe que entra en el "pulmon" que se supone que es el que manda a la bomba de depresion que haga vacio y cierre todo...y nada

 

Estara estropedo el pulmon por dentro, sera el cable por algun lado este cortado, nose....decirme algo antes de llevarlo al electricista

 

Salu2 Gracias

Enlace al comentario
Compartir en otros sitios web

Muchas gracias kuet, pero yo de electricidad poco asi que como si me hablaras en ruso...pero lo imprimire y guardare para cuando controle del tema.

 

Mire si llegaba corriente y llega...o sea que los cables no estan cortados y el pulmon creo que funciona asi que nose...seguire meditando...si tienes alguna idea mas

 

Salu2

Enlace al comentario
Compartir en otros sitios web

Revisaste si hay algun rele dentro del cuadro o algo asi aque pueda estar mal??, no se, la verdad es que cuando se me jodio a mi se me casco el compresor del maletero, otro al sitio y andando, pero eso que me cuentas nunca me paso con lo aue no se que decirte, desmonta debajo del volante y mira a donde van esos tres cables a ver que pasa y revisa el sitio donde estan conectados, revisa con un polimetro si cuando giras la llave tienes continuidad entre los polos de esos tres cables (por logica dos deberian ser positivos y uno negativo, pero bueno, lo digo por no estar callado quizas me equivoque), de todas formas mira de localizar a Tolo y preguntaselo a ver que te dice, el de estas cosillas controla mucho y tiene muchos esquemas y demas, un salu2 y lamento no poder ayudarte mas pero es que en este tema estoy muy pez.

Enlace al comentario
Compartir en otros sitios web

Revisaste si hay algun rele dentro del cuadro o algo asi aque pueda estar mal??, no se, la verdad es que cuando se me jodio a mi se me casco el compresor del maletero, otro al sitio y andando, pero eso que me cuentas nunca me paso con lo aue no se que decirte, desmonta debajo del volante y mira a donde van esos tres cables a ver que pasa y revisa el sitio donde estan conectados, revisa con un polimetro si cuando giras la llave tienes continuidad entre los polos de esos tres cables (por logica dos deberian ser positivos y uno negativo, pero bueno, lo digo por no estar callado quizas me equivoque), de todas formas mira de localizar a Tolo y preguntaselo a ver que te dice, el de estas cosillas controla mucho y tiene muchos esquemas y demas, un salu2 y lamento no poder ayudarte mas pero es que en este tema estoy muy pez.

Gracias por la ayuda pero despues de desmontar el tapizado de mi puerta, el hueco de debajo del volante la talonera de la puerta del copiloto, levantar la moqueta, desmontar el tapizado trasero derecho para mirar haber la bomba de aire si me contaba algo interesasnte....y estar todo bien...pues le eche limpia circutos en el enchufe de la bomba y funciono...despues de desmontar medio coche :ph34r:

 

Salu2

Enlace al comentario
Compartir en otros sitios web

Revisaste si hay algun rele dentro del cuadro o algo asi aque pueda estar mal??, no se, la verdad es que cuando se me jodio a mi se me casco el compresor del maletero, otro al sitio y andando, pero eso que me cuentas nunca me paso con lo aue no se que decirte, desmonta debajo del volante y mira a donde van esos tres cables a ver que pasa y revisa el sitio donde estan conectados, revisa con un polimetro si cuando giras la llave tienes continuidad entre los polos de esos tres cables (por logica dos deberian ser positivos y uno negativo, pero bueno, lo digo por no estar callado quizas me equivoque), de todas formas mira de localizar a Tolo y preguntaselo a ver que te dice, el de estas cosillas controla mucho y tiene muchos esquemas y demas, un salu2 y lamento no poder ayudarte mas pero es que en este tema estoy muy pez.

Gracias por la ayuda pero despues de desmontar el tapizado de mi puerta, el hueco de debajo del volante la talonera de la puerta del copiloto, levantar la moqueta, desmontar el tapizado trasero derecho para mirar haber la bomba de aire si me contaba algo interesasnte....y estar todo bien...pues le eche limpia circutos en el enchufe de la bomba y funciono...despues de desmontar medio coche :drool:

 

Salu2

No, si al final los problemas mas jodidos aparerntemente se resuelven de la forma mas sencilla (siempre tras muchos quebraderos de cabeza), a mi me paso hace unos dias con las luces antiniebla, revise todo el circuito, desmonte medio coche y medio salpicadero y al final era un put* fusible que estaba mal, total, mas de 20 horas de curre entre desmontar y montar y una factura de 30 centimos de euro por el put* fusible de los coj***, y a ti te paso lo mismo, muchas horas de curre y al final con un poco de limpiacircuitos todo arreglado, es pair a mear y no hechar ni gota, bueno, al menos lo has arreglado que es lo que cuenta, felicidades y un salu2.

Enlace al comentario
Compartir en otros sitios web

Y que alegria me dio cuando volvi a ver funcionar el cierre centralizado desde mi puerta, luego 3 cuartos de hora pa montar todo otra vez, pero peor hubiese sido no haberlo reparado, digo yo :)

 

Como decia un forero "Coche rodando=Coche no tocando" :clap1: :cry1:

 

Salu2

 

P.D:si es que si no desmontamos nos aburrimos :cry1:

Enlace al comentario
Compartir en otros sitios web

Y que alegria me dio cuando volvi a ver funcionar el cierre centralizado desde mi puerta, luego 3 cuartos de hora pa montar todo otra vez, pero peor hubiese sido no haberlo reparado, digo yo :(

 

Como decia un forero "Coche rodando=Coche no tocando" :( :clap1:

 

Salu2

 

P.D:si es que si no desmontamos nos aburrimos B)

Cuanta razon tienes. :lol2::p:lol2::p

Enlace al comentario
Compartir en otros sitios web

Y que alegria me dio cuando volvi a ver funcionar el cierre centralizado desde mi puerta, luego 3 cuartos de hora pa montar todo otra vez, pero peor hubiese sido no haberlo reparado, digo yo :p

 

Como decia un forero "Coche rodando=Coche no tocando" :lol2::lol2:

 

Salu2

 

P.D:si es que si no desmontamos nos aburrimos ;)

Cuanta razon tienes. :notworthy::lol2::lol2::lol2:

:lol2::lol2: casi me dejas ciego :lol2::lol2:

 

Salu2

Enlace al comentario
Compartir en otros sitios web

Y que alegria me dio cuando volvi a ver funcionar el cierre centralizado desde mi puerta, luego 3 cuartos de hora pa montar todo otra vez, pero peor hubiese sido no haberlo reparado, digo yo :p

 

Como decia un forero "Coche rodando=Coche no tocando" :lol2::lol2:

 

Salu2

 

P.D:si es que si no desmontamos nos aburrimos ;)

Cuanta razon tienes. :notworthy::lol2::lol2::lol2:

:lol2::lol2: casi me dejas ciego :lol2::lol2:

 

Salu2

;):p:lol2: Lo siento.

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...