Jump to content

De nuevo Perezosso


cmv
 Share

Recommended Posts

Resulta que como ya algunos sabeis, hace tiempo que mi coche tenia problemas para estirar bien el motor y tenia perdidas de potencia repentinas asi como subir de rpm pero no subir la velocidad al unisono.

 

El tema es que he estado en 3 mecanicos diferentes, los 3 dicen que el motor esta muy entero y que tanto el catalizador como la sonda lamda, caudalimetro, etc esta bien. Hace un año me cambiaron los sensores de picado, y el coche empezo a funcionar mejor, pero al mes se volvio a las andadas y ahora me acaban de hacer una limpieza de inyectores. El caso es que este finde en la KDD NAvarra me pasaron el VagCOm y di fallos en modulo motor G61 y G66, que si no visto mal son referentes a los sensores de picado.

 

Mi pregunta es que si me cambiaron los sensores hace justo un año, es normal que se hayan jodido otra vez, pueden haber contribuido que los inyectores estuvierna sucios y si ahora me los han limpiado bien, al cambiar los sensores no tenga problema???? Que me indica exactamente que se hayan jodido los sensores otra vez????? El filtro de la gasolina tiene algo que ver en todo esto, lo cambio(mal no vendra)?????

 

Siento el toston, pero hay dias que me desesperaq que con limpieza de inyectores, filtros nuevos, cauda, catalizador, etc bien y el motor tan entero como dicen, el coche este tan tonto, ratea mucho.

 

Un salduo y gracias de antemano

Link to comment
Share on other sites


No pienses que me olvido de ti, pero como no estoy en casa no te puedo pasar el resultado del vag-com, pero si me acuerdo se lo saco con la usb y desde el trabajo te lo paso.

 

Saludos

Link to comment
Share on other sites

Tranqulo Txispis, no hay probelma, pero yo tenia en la retina que eran esos fallos y al mirarlo en el foro de Vagcom y ver que eran los sensores de picado pues no me ha extrañado ni mucho ni poco, pero aun asi en cuanto me lo pases lo pondre por si acaso.

 

Un saludo y gracias :kss1:

Link to comment
Share on other sites

Aqui dejo los resultados de vAGCOM por si alguien me puede echar una manilla, estan el foro de Software tambien.

 

Gracias

 

VAG-COM Version: Release 303.1

 

 

Chassis Type: 8D - B5 Audi A4

Scan: 01,02,03,08,15,17,25,35,45,46,55,56

 

Address 01 -------------------------------------------------------

Controller: 4A0 907 473 D

Component: 2,6l V6 MPFI HS D05

Coding: 00084

Shop #: WSC 00001

2 Faults Found:

00524 - Knock Sensor 1 (G61)

07-10 - Signal to Low - Intermittent

00540 - Knock Sensor 2 (G66)

07-10 - Signal to Low - Intermittent

Readiness: N/A

 

Address 03 -------------------------------------------------------

Controller: 4D0 907 379 K

Component: ABS/EDS BOSCH 5 7680

Coding: 0265109031

Shop #: BB 37680

0 Faults Found:

 

Address 08 -------------------------------------------------------

Controller: 8D0 820 043 H

Component: A4-KLIMAVOLLAUTOMAT_D65

Coding: 00060

Shop #: WSC 06325

0 Faults Found:

 

Skipping Address 15-Airbags

 

Address 17 -------------------------------------------------------

Controller: 8D0 919 033 P

Component: B5-KOMBIINSTRUMENT__D10

Coding: 00162

Shop #: WSC 03571

0 Faults Found:

 

Address 25 -------------------------------------------------------

Controller: 4A0 953 234

Component: IMMO

Coding: 00000

Shop #: WSC 00000

0 Faults Found:

 

End -------------------------------------------------------

Link to comment
Share on other sites

Puede que los sensores de picado no se hayan estropeado tan pronto, puede que se hayan aflojado un poco, y estén midiendo incorrectamente. Por lo visto, esos sensores deben apretarse justamente con el par de apriete que indica el fabricante, de lo contrario, pueden dar mediciones erróneas.

 

Cambiar el filtro de gasolina, pues no le va a venir mal, eso desde luego, sobre todo si no se le ha cambiado nunca.

 

Cuando dices que el coche "ratea", a qué te refieres?? Pega tirones? A qué revoluciones, en baja en alta??

 

Cómo está la bomba de gasolina??

 

Saludos.

Edited by jutel
Link to comment
Share on other sites

Muchas gracias jutel, le voy a llevar el coche al mecanico pa que me cambie el rodqmiento y de paso el filtro de la gasolina y a ver que pasa, despeues seguiremos con la bomba, hasta dar con el jodidillo problem.

 

Cuando digo ratea es que suena como si acelerase en hueco, coge revoluciones y no acelera, y suea mucho como a tubo de escape. No se como explicarte, con el mecanico me entiendo, ero por palabras es dificil expresarlo.

 

Un saludo

Link to comment
Share on other sites

Muchas gracias jutel, le voy a llevar el coche al mecanico pa que me cambie el rodqmiento y de paso el filtro de la gasolina y a ver que pasa, despeues seguiremos con la bomba, hasta dar con el jodidillo problem.

 

Cuando digo ratea es que suena como si acelerase en hueco, coge revoluciones y no acelera, y suea mucho como a tubo de escape. No se como explicarte, con el mecanico me entiendo, ero por palabras es dificil expresarlo.

 

Un saludo

Si me dices que el coche sube de revoluciones, pero no avanza lo que debería para las revoluciones que lleva y la marcha que tenga en ese momento insertada, me da que pensar que el embrague patine un poco. Dile a tu mecánico que lo pruebe, a ver si pudiera ser de eso.

 

Una prueba que se suele hacer para saber si los discos de embrague están gastados es, con el coche parado y el freno de mano puesto, intentar salir en 1ª o 2ª soltando únicamente el embrague (sin pisar acelerador). Si el coche no se cala casi al instante, puede que esté patinando el embrague, por lo que habría que revisar este punto.

 

Saludos.

Link to comment
Share on other sites

Me temo que no Jutel, esta revisado y en principio no hay problemas de embrague. lo de calarse tambien lo hice y se cala. Por hay no anda el fallo, el dia 6 se lo dejo pal rodameinto y filtro de gasolina, a ver que noto.

 

¿Si el filtro esta obstruido, parcialmente, puede ser que cuando le pido gas que tiene que pasar mas gasolina no pase toda la que debe y por eso ademas dan fallo intermitentres en los sensores de picado?

 

Un salduo

Link to comment
Share on other sites

Pudiera ser, aunque si consideramos el fallo como 'falta de gasolina', también podría ser por la bomba de gasolina, el sensor de presión de gasolina, etc. Esas cosillas habría que mirarlas.

 

Ya nos cuentas, a ver qué tal va con la sustitución del filtro de gasolina.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...