Jump to content

Recommended Posts

Llevo dos o tres dias con el problema, cuando arranco en frío......empieza a saltarme el ralentí como si no le llegara la gasolina o le faltará, desplazo la palanca del trip a la marcha atrás , dá unos pequeños golpes o saltos el motor como si de repente anduviera con un cilindro menos, pero a los segundos se pone todo bien, acelero y va bien, encuanto me pongo en marcha sin ningún problema.

No sé si es coincidencia o no, pero habitualmente hecho gasolina 98(como debe ser) siempre en la mísma gasolinera y de Repsol, pero este sabado como llegaba tarde a la KDD eché....en una gasolinera que me pillaba de camino, lo llené con 98, pero esta vez en CEPSA, jod**.....y ese mísmo día después de estar parado el coche mucho tiempo,en frío al arrancar, me empezó.

 

Que opinais???? pura coincidencia......!!!!???? Averia a la vista.....!!!!!????? o gasolina defectuosa......!!!!!????

 

No descarto lo último.

Link to post
Share on other sites

No sé si será lo que le pase al tuyo pero yo tengo un audi 100 2.8E. Simpre lo he "alimentado" con gasolina de 98 octanos, pero sin preocuparme de que marca.De hecho es muy poco probable que la gasolina te haga notar tales tirones, y mucho menos si han mantenido el octanaje (si hubieses hechado 95 si que podrías apreciar una menor "fuerza" del motor).Así que la gasolina, a mi modo de ver, no tiene nada que ver.

 

El caso es que hace ya un par de años mi coche, tras psar la noche en el garaje, todas las mañanas subía las cuestas del garaje a tirones y n cuanto ya cogía temperatura el coxe, es decir, al llegar a la calle, ya todo iba como la seda. Bueno pues más o menos era un problema relacionado con la sonda lambda (que creo que esta por el catalizador...).Bueno pues como llava el coxe dos catalizadores pues no me lo solucionaron a la primera ni a la segunda. Pero hubo una última pasadita por el taller en la que sí dieron cn la pieza de la sonda que fallaba y desde entonces ni tirones ni nada.

 

No tiene ni muxo menos xq pasarle lo mismo al tuyo,xo así por lo menos puedes saber de que te hablan si lo tienes q llevar al taller.

 

Saludos a tods!!

Link to post
Share on other sites

Hola.

 

Si el problema fuese de la gasolina, siempre te daría el fallo mientras la tuvieses en el deposito.

 

Un consejo... Yo siempre que voy a hechar combustible y veo dentro de la gasolinera una cisterna descargando o descargada, me voy a otra.

 

El motor lleva unos dispositivos que se encargan de enriquecer la mezcla para el arranque en frío. Observa el coche y si te sigue haciendo lo mismo llévalo a un taller. A uno donde toquen bien la injección o a la Audi, ya que será una avería no muy cara, pienso.

 

UN SALUDO

Link to post
Share on other sites
Hola.

 

Si el problema fuese de la gasolina, siempre te daría el fallo mientras la tuvieses en el deposito.

 

Un consejo... Yo siempre que voy a hechar combustible y veo dentro de la gasolinera una cisterna descargando o descargada, me voy a otra.

 

El motor lleva unos dispositivos que se encargan de enriquecer la mezcla para el arranque en frío. Observa el coche y si te sigue haciendo lo mismo llévalo a un taller. A uno donde toquen bien la injección o a la Audi, ya que será una avería no muy cara, pienso.

 

UN SALUDO

Gracias,por el consejo, parece ser que no es tan grve, debe ser alguna bujia, lo llevo la semana proxima para hacer el cambio.

Link to post
Share on other sites

Bueno, pues finalmente no eran mas que las bujias, llevaba unas Champion que no eran para este coche, le he puesto las originales, y ahora va como una seda, redondico....redondico!!!!

Link to post
Share on other sites

Pues en lo primero que pensé fueron en las bujías. Antiguamente, cuando los coches empezaban a fallar por las mañanas, el 80 % de las veces eran por las Bujías. Pero claro con los avances técnicos actuales, uno cree que eso se ha superado. Las bujías generalmente se deben cambiar más o menos, sobre los 25.000 kilometros y ponerlas del grado térmico indicado para el vehículo. Una bujía puede durar más kilometros sin dar fallos, pero disminuye el rendimiento y puede aumentar el consumo, al desregularse los electrodos.

 

 

 

Chao...

Link to post
Share on other sites
  • 1 year later...

A mi en el Audi 80 me pasó y era un cable de la bujia que no era original y empezó a dar problemas. Aproveché la ocasión para cambiarle tambien las bujias y noté el cambio, tanto en mi bolsillo (bastante) cómo en la suavidad del motor. Por cierto que el cable que iba a la bobina de alta hacía corto con el capó, porque no terminaba en ángulo recto. Esto y la mala calidad de los cables...

Edited by jlbpf
Link to post
Share on other sites
EN MI v6 GASOLINA llevo un par de mañanas con TEMBLORES unos segundos al ralenti,... pueden ser las BUJIAS?

 

Cada cuantos km se cambian? ;):)

 

GRACIAS

 

 

Bujías...!!!!! lo que me pasó a mí, le cambié las bujías y solucionado, pero ponle las originales que se nota la diferencia, en Tecni(que ya has estado ahí) te lo harán muy bien, por cierto, lo llevo el jueves a la revisión.

Link to post
Share on other sites

Feliz año Gonchito, he visto que se cambian cada 60.000 km o cada 3 años.

 

Como ya tengo vez en Tudauto -me reparto con este coche- :ranting2: le haré aceite, filtro y bujías allá.

 

Muchas gracias amigo-.... ;):)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...