Jump to content

ayuda con concert II y fis


pelayo_astur
 Share

Recommended Posts

Hola de nuevo.Como he dicho en un post anterior no me salen las emisoras ni el cd en el fis.Ya lo he comprobado todo,cableado desde la radio al cuadro,activación con vag com.Lo único que he visto extraño es en el cuadro que estaban cambiados los terminales 5 y 6 de can h y l ,según el esquema eléctrico.Los he cambiado de pin y na de na..He mirado tensiones de lineas can a la salida de la radio y en can l me dá tensión de batería 12.8 voltios y en can h 4,6voltios.Alguien sabría decirme si es correcto o por el contrario la concert está turrada?.MI concert no lleva ni cargador de cds ni bose.Imagino que la información en fis debería salir igual......Un saludo y espero que alguien me pueda decir algo sobre éste tema que me trae de cabeza....

Link to comment
Share on other sites

Hola de nuevo.Como he dicho en un post anterior no me salen las emisoras ni el cd en el fis.Ya lo he comprobado todo,cableado desde la radio al cuadro,activación con vag com.Lo único que he visto extraño es en el cuadro que estaban cambiados los terminales 5 y 6 de can h y l ,según el esquema eléctrico.Los he cambiado de pin y na de na..He mirado tensiones de lineas can a la salida de la radio y en can l me dá tensión de batería 12.8 voltios y en can h 4,6voltios.Alguien sabría decirme si es correcto o por el contrario la concert está turrada?.MI concert no lleva ni cargador de cds ni bose.Imagino que la información en fis debería salir igual......Un saludo y espero que alguien me pueda decir algo sobre éste tema que me trae de cabeza....

De que año es tu coche? eso huele a radio can-bus en coche de antes del 2002. <_<

Link to comment
Share on other sites

Hola de nuevo.Como he dicho en un post anterior no me salen las emisoras ni el cd en el fis.Ya lo he comprobado todo,cableado desde la radio al cuadro,activación con vag com.Lo único que he visto extraño es en el cuadro que estaban cambiados los terminales 5 y 6 de can h y l ,según el esquema eléctrico.Los he cambiado de pin y na de na..He mirado tensiones de lineas can a la salida de la radio y en can l me dá tensión de batería 12.8 voltios y en can h 4,6voltios.Alguien sabría decirme si es correcto o por el contrario la concert está turrada?.MI concert no lleva ni cargador de cds ni bose.Imagino que la información en fis debería salir igual......Un saludo y espero que alguien me pueda decir algo sobre éste tema que me trae de cabeza....

De que año es tu coche? eso huele a radio can-bus en coche de antes del 2002. :roll1:

No.es un tt de agosto del 2004.

Link to comment
Share on other sites

Pues no me se ocurre nada mas, saliendo señal de la radio te deberia funcionar, a no ser que tengas la interrupcion de algun cable hasta el cuadro, que como dices lo has comprobado, no se si tendras que codificar el cuadro pero me parece raro, siento no poder ayudarte mas, ya nos iras contando haber que tal, S2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...