Jump to content

vaho interior en la luna delantera


turri
 Share

Recommended Posts

Despues de un viaje largo ayer apago el Clima (dandole al ECO) y recorro unos kms bueno hasta ahí todo normal, paro y salgo del coche.

Después de un rato arranco el vehículo y con el primer chorro de aire se me empaña el cristal delantero y tb el trasero, luego desaparece pero antes no me lo hacía.

la única diferencia entre el antes y el ahora es el cambio del radiador del agua y del atf(van juntos).

¿es normal lo que ocurre?

Link to comment
Share on other sites

Puede que tengas que limpiar lo conductos de evacuación del agua... si queda algo de agua dentro de la caja del evaporador, esta puede crear el vaho que se pone en la lunas al evaporarse (valga la redundancia) y lógicamente se va enseguida, ya que como circula aire, la condensación desaparece.

 

Mirale los filtros que llevan (es donde se suele atascar) y además echale un bote de espuma desinfectante a todo el mueble de calefacción, con esto debería de eliminarse, sino es así, tendrás alguna otra historia.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...