Jump to content

sibiero

Miembros
  • Posts

    349
  • Joined

  • Last visited

Everything posted by sibiero

  1. Bueno, pues ya he encontrado el fallo. Era el fusible de 20 A número 7 del portafusibles rojo del lado de conductor. Unidad de control 1 red de a bordo.
  2. Sabes cuál es?. Porque no lo encuentro. En el manual de instrucciones el que indica para las luces es el del cabrio y en el sportback no hay ninguno en esa posición
  3. Hoye me he dispuesto a cambiar las luces interiores por led. Todo perfecto hasta que he cambiado la de la guantera, que era la última y escucho un “clic”. Ahora no enciende ninguna luz interior, ni la botonera del drive select, ni entran los sensores de marcha atrás ni la cámara trasera al meter la reversa. Ademas he notado que La Luz de posición del arranque automatico cuando paras en los semáforos y la del botón de los indicadores de emergencia enciende muy tenue. Alguien me echa una mano?
  4. Buenas, a mi sin saber por qué al meter la marcha atrás no me aparece automáticamente la cámara, aparece el dibujo de los sensores de aparcamiento y le tengo que dar al botón para activar la cámara, alguien sabe como volver a tenerla en automático?
  5. Es el mismo que tengo yo. Queda espectacular
  6. Lo que es carrocería es prácticamente el mismo coche. A ver si algún genio de los que tenemos aquí da con la solución para adaptar los motores del nuevo A5 sportback al nuestro
  7. Me uno tambien a la pregunta, quiero quitarlos y no se como
  8. Aprovecho para preguntar. Hay forma de activarlo en el MMI 3G PLUS?
  9. puedes comentar cuales?. Porque los que yo he visto valen mas o menos lo mismo que el original
  10. El mio tiene delantero y trasero. Pero las líneas aparecen solo durante un segundo si arranco el coche con la cámara puesta en la pantalla
  11. Yo le he hecho el brico de la cámara trasera pero al arrancar me aparecen las líneas y al segundo desaparece . Alguien sabe que he hecho mal?
  12. Yo he realizado el brico, he codificado pero no me aparecen las líneas. Alguien sabe que he hecho mal?
  13. Sabéis si para un A5 Sportback valdrán también?
  14. Al final he conectado los pines donde deberian ir directamente en el MMI por el adaptador de Kufatec.
  15. Si, va del coche quadlock del coche al MMI, a ver si alguien sabe como seguir por que estoy atascado ahí
  16. Bueno, me dispongo a reanudar el brico de la cámara trasera y me encuentro con que los cables de kufatec para instalar el MMI 3G no tienen pines para la cámara trasera. Si lo pongo directamente a la radio donde van?
  17. Es que estoy haciendo montando el homelink y no sabía por dónde pasar los cables. Mañana me pondré a ello. También estoy poniendo la cámara trasera y me he quedado atascado sacando este conector?
  18. Pregunta para los entendidos. ¿Alguien sabe donde está el hueco pasa cables del banco del motor al interior?
  19. Estoy mirando para aprovechar la cámara pero o no lo encuentro o no existe solo el pulsador sin la cámara para aprovechar la cámara que tengo
  20. Sabes para que coche es esta camara?. Por que la he buscaro y me sale que es para el S5. Pero creo que para ese tampoco vale
  21. Buenos dias. Ayer me llego la camara de aparcamiento pero creo que no ve va a valer. La camara riene una referencia 8k0980551. Alguien sabe donde va colocada o tengo comprar la que va en el pulsador del porton?
  22. Buenas, me han llegado todas las piezas salvo por un problema. La cámara que me ha llegado tiene la referencia 8k0980551. Alguien sabe donde se coloca?
  23. Estoy esperando impaciente a que publiques el brico
  24. Feliz Año a todos. Estoy terminando de reunir las piezas para montar el Homelink, pero tengo na duda. ¿alguien sabe exactamente donde va la unidad "emisora"? Seque va en el soporte 8K0907179A, pero no tengo claro donde se coloca exactamente y si es posible instalarlo sin quitar la defensa. Un saludo
×
×
  • Create New...