Jump to content

sibiero

Miembros
  • Posts

    349
  • Joined

  • Last visited

About sibiero

  • Birthday October 5

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Al Sur del Sur
  • core_pfield_12
    A5 Sportback 2.0 TDI

Recent Profile Visitors

1,183 profile views

sibiero's Achievements

Community Regular

Community Regular (8/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hola sibiero pudiste instalar instrucciones en mmi? Podrias echarme una mano? Muchas gracias antemano

     

  2. Bueno, pues ya he encontrado el fallo. Era el fusible de 20 A número 7 del portafusibles rojo del lado de conductor. Unidad de control 1 red de a bordo.
  3. Sabes cuál es?. Porque no lo encuentro. En el manual de instrucciones el que indica para las luces es el del cabrio y en el sportback no hay ninguno en esa posición
  4. Hoye me he dispuesto a cambiar las luces interiores por led. Todo perfecto hasta que he cambiado la de la guantera, que era la última y escucho un “clic”. Ahora no enciende ninguna luz interior, ni la botonera del drive select, ni entran los sensores de marcha atrás ni la cámara trasera al meter la reversa. Ademas he notado que La Luz de posición del arranque automatico cuando paras en los semáforos y la del botón de los indicadores de emergencia enciende muy tenue. Alguien me echa una mano?
  5. Buenas, a mi sin saber por qué al meter la marcha atrás no me aparece automáticamente la cámara, aparece el dibujo de los sensores de aparcamiento y le tengo que dar al botón para activar la cámara, alguien sabe como volver a tenerla en automático?
  6. Es el mismo que tengo yo. Queda espectacular
  7. Lo que es carrocería es prácticamente el mismo coche. A ver si algún genio de los que tenemos aquí da con la solución para adaptar los motores del nuevo A5 sportback al nuestro
  8. Me uno tambien a la pregunta, quiero quitarlos y no se como
  9. Aprovecho para preguntar. Hay forma de activarlo en el MMI 3G PLUS?
  10. puedes comentar cuales?. Porque los que yo he visto valen mas o menos lo mismo que el original
  11. El mio tiene delantero y trasero. Pero las líneas aparecen solo durante un segundo si arranco el coche con la cámara puesta en la pantalla
  12. Yo le he hecho el brico de la cámara trasera pero al arrancar me aparecen las líneas y al segundo desaparece . Alguien sabe que he hecho mal?
  13. Yo he realizado el brico, he codificado pero no me aparecen las líneas. Alguien sabe que he hecho mal?
  14. Sabéis si para un A5 Sportback valdrán también?
×
×
  • Create New...