Jump to content

bysd

Miembros
  • Contenido

    133
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Coche
    Audi A6 2,7 TDI

Visitantes recientes en el perfil

199 visitas al perfil
  1. Hola, he visto q tienes la versión 11.11 de VCDS, yo también la tengo pero se me rompió el cd, y tuve q formatear el ordenador. Podrías de alguna manera enviarme un enlace para q pude descargar el solfware.

    Saludos y gracias.

  2. bysd

    Termostato

    Buenas, siento repetir la pregunta que ya expuse anteriormente, pero como nadie me ha contestado, supongo q es pq está en un post q poca gente ha leido. La pregunta es si se puede cambiar el termostato sin necesdad de desmontar el frontal. De nuevo perdon por repetir pero necesito saber la respuesta rapido. Saludos y gracias.
  3.  Hola, juliaars2000, sabes si hace falta desmontar el frontal para cambiar el termostato. Te agradeceria mucha q me contestases si lo sabes. Si no hace falta desmontar lo hago yo. Si hay q desmontar pues a un taller.

    Saludos y gracias.

  4. bysd

    Elsawin

    Buenas de nuevo, algun o alguna alma caritativa que me pueda decir donde puede ver online o de otra manera (por privado) el elsawin pq por mucho q busco no hay manera. Gracias.
  5. bysd

    Frontal

    Y para cambiar el termostato, se puede hacer tambien desde abajo.
  6. bysd

    Frontal

    Buenas, tengo un duda, alguien sabe si se puede en las A6 C6 2.7 2007, si se puede desplazar el frontal un poco hacia delante para el cambio de correo poly v y demás, como el A6 C5. Saludos
  7. Buenas juliaars2000, como ya comente tengo q cambiar el termostato q lo tengo mal, aunque se quedo abierto, menos mal. Quiero este verano cambiarlo junto con la correa de servicio,. La verdad es q he estado buscando por san google pero soy capaz de ver, por ejemplo como vaciar el circuito y como volver a llenarlo. Tambien creo q se puede soltar un poco el frantal hacia delante, para tener mejor accesa al termostato, pero tapoco veo nada de como se hace, solo un video de un A6 C5, nose si sera igual. Estoy intentado localizar ElsaWin para ver como se hace, pero tampoco soy capaz de encontrar online o para descargarlo 😥. Tu como estas liado, tienes alguna informacion sobre esto.

    Saludo y gracias

  8. Ya nos contaras. Hoy con el coche de un colega, A6 3.0 del año 2011, le pasamos el vagcon e igual q con mi coche, todos los valores positivos, y su coche va perfecto, no expulsa humo. Hay algo q me tiene confundido, si tengo el coche a ralentí, el vagcom conectado y mirando los grupos del 72 al 77, los inyectores, al acelerar no deberían de variar los valores, pq tanto a mi colega como a mí, se quedan fijos.
  9. Retomo el tema, pq llevo unos días observando q el coche, en frió o caliente a ralentí, y en caliente a 90º suelta un poco de humo, no mucho, creo q tirando a negro, pero muy claro no esta. Todos los niveles están bien y he pasado el Vag para ver q marcan los inyectores, del 72 al 77, es un A6 C6 2.7 del 2007. Los q me sorprende es q todos los valores son positivos, igual q Diego e. Por más que miro por el foro, a la mayoría le indica negativo. Alguien q pueda arrojar luz. Gracias
  10. Buenas juliaars2000, que marca de termostato has comprado y donde. Yo llame a Audi y me direos 61€ + iva para el termostato.
  11. Soy un compi de mantoman, pasamos el vag y no da fallos, pusimos otro codigo y sigue igual.
  12. Muy buenas, un amiguete tiene un problemilla en el coche. Hace unos días cambio la batería del coche, un A6 3.0 TDI del año 2010, puso una igual a la q tenía, una Varta de 110 Ah-920A. Le falta codificar la batería nueva, pq con mi cable vag-com 11.11, q yo lo hice en mi coche (A6 C6 2.7 TDI del 07), en el suyo no me deja. El caso es q todo estaba bien hasta hace poco que le sale el aviso de batería baja , no siempre, pero de vez en cuando. Comprobó el alternador y si le carga. Alguien tiene idea de que puede ser. La batería no creo q sea, es nueva, puede ser por no codificarla. Saludos
  13. Pero cual de ellos, DVD-R O +R. GRACIAS
  14. Buenas, tengo un problemilla, y quería saber si alguno tiene la solución. Un amiguete me ha regalado el último DVD MAPAS EUROPA 2017, ya me entendéis . Hasta ahora tenía el 2016 y todo perfecto. Cuanto inserto en DVD en el navegador se inicia la instalación y se completa, elijo un destino y no hace nada, le doy al botón para ver el mapa y aparece en blanco, pero si indica altitud y los valores que estan en la parte derecha de la pantalla. El DVD se grabo 2 veces a velocidad 4, q es la mini,a. Alguien sabe cual es el problema. Saludos y gracias.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.