Jump to content

tio_pepe

Miembros
  • Posts

    431
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_12
    Golf IV -A6 C6 2.0

Recent Profile Visitors

769 profile views

tio_pepe's Achievements

Rising Star

Rising Star (9/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Week One Done
  • One Month Later

Recent Badges

  1. es calculado, ahí pone los datos... el diesel casi a 1,5 euros!
  2. Supongo que habrás pasado el vagcom para ver si tienes algún error histórico de alguna sonda, en mi caso subió 2 puntos por ese tema, el caso es que el error era intermitente y no le daba importancia, pero fue cambiar el sensor y ponerse en 7,1 l/100kms, medido por depósito lleno y a velocidades de unos 145 km/h por autopista. En el grupo de facebook hay uno con tu motor, que dice que se ha hecho Murcia-Galicia con consumos de 5,9... habrá tardado un mes en llegar
  3. Lo que he entendido es que no le afecta el escenario 2, el del que cable se quede pinzado o roto, que es el verdadero marrón. En todo caso la solución es la misma en el 1 (cambiar el sensor). Para cambiar el sensor hay que desmontar el paragolpes, así que lo intentaré cuando tenga tiempo, son dos referencias para el sensor y la junta, he leído que el mejor sensor aparte del original, es de Hella, no hay que poner los chinos. Y como dato curioso, con el vagcom podía haber tenido aire frío en el viaje desde Valencia, hay que ir al módulo HVAC, y en output test, seleccionar el compress regulator valvle n280, lo he probado esta mañana y echaba aire frío, el circuito de alta en vagcom marcaba 51 bares, entiendo que es por estar el sensor mal, porque a esa presión podría reventar la tubería.
  4. ese error me sale a mí, voy a pedir y cambiar el sensor, pero ojito que el sensor tiene una bonita historia, para el que tenga tiempo de leerlo... https://static.nhtsa.gov/odi/tsbs/2012/SB-10065377-2280.pdf Afortunadamente, mi escenario creo que es el 1 (si es que fortuna venirse desde Valencia sin AA)
  5. https://oemwolf.com/wiki/pr/ Para que no tengáis que buscarla, en castellano no la encontré. Se copian todos a la vez, nada de uno por uno, y te sale toda la equipación
  6. De nada, aquí va otra ayudita para los vagos como yo... para tener todos los códigos PR de una vez. Se les hace una foto con el móvil, ya todo el mundo tiene photos de google o google lens, no? En google photos os tiene que salir el texto 'copy text from image', a veces le cuesta un poco salir, pero que google photos tiene OCR es seguro (probad a buscar un texto) Tal cual lo copiais en esta página y ya os los saca de una vez para tenerlos guardados, en particular yo estaba buscando tiene sensores de calidad de aceite, pero no tengo
  7. Buenas, andaba hoy buscando información de mi coche, que sin ser raro, es algo particular por ser common rail y multitronic (cambia un poco las cosas de lugar), y me he encontrado dos páginas que espero os sean de tanta utilidad como a mí manuales originales en varios idiomas, bricos..., ordenación impecable https://en.audiclub.eu/model/audi-a6-c6-102 esta no necesita presentación, se pueden ver los despieces mejor que en el etka, en mi opinión. Está en castellano también, se ve mejor con el adblock https://www.kolhosniki.ru/elsaonline
  8. Hola, ¿y si le quitas el fusible para que no tengas que andar quitando la batería? Hay un hilo muy bueno, que creo que está activo sobre las actualizaciones del MMI y gente que pilota mucho, lo que no sé es si te tocará pasar por caja.
  9. Por cierto que hablando de proteger el DPF, que aunque cumplan ACEA C3, algunos van más allá de la norma...
  10. Pues he mirado y el DPF no es, la última regeneración fue hace 1500 kms!!, parece mucho pero en realidad en 4 días de vacaciones es lo que hice. De todos modos como el hollín está en 0,29l, he comprado el kit pro-line de Moly 5171 + 5169, y ya que le tengo que cambiar la sonda lambda, aprovecho y le limpio el DPF. Al menos en el mío, el FIS tiene digamos tres grupos de medidas, esto es así en todos los coches de VAG desde que tengo memoria... la instantánea, la 1 y la 2. La 1 son valores medios desde que arrancas el coche, y la 2 desde que le da la gana, yo no he tocado nada del FIS y la 2 tiene medias de los últimos 8000 kms. Por cierto, que no le voy a echar el motul x-clean 5w30, he estado mirando y es el que peor base tiene de los aceites conocidos, con una base HC (la baratita) muy grande frente a la PAO, comparado con otros aceites como los de Ravenol, Mobil, füchs y hasta Petronas, sale perdiendo en ese aspecto aunque cumpla la 507 00 ACEA c3. Me parece que esto de leer cosas de aceites y tal, en fin, es un poco perder el tiempo teniendo en cuenta que dentro de pocos años, todos estos coches estarán en el chatarrero, o por lo menos los que vivimos cerca de las ciudades nos los vamos a comer con patatas.
  11. Gracias Sardinero, como siempre lleno el depósito, será fácil echar el cálculo. Esos 6,89 litros me suenan mucho más a lo que consumía antes, y poco a poco se fue disparando el consumo. Otra cosa que se me ha olvidado mirar son las regeneraciones del DPF, que debe estar en las últimas, la verdad es que no noto cuando las hace pero seguro que a menudo. A ver si salta la liebre por algún sitio...
  12. Bueno, pues después de unos días de vacaciones, he ido a mirar las medias, y salen los últimos 1500 kms en carretera de estos días con el clima puesto, a 130 km/h de media, un consumo de casi 8 litros. Tiene una sonda defectuosa que toca volver a cambiar, pero la media de los últimos 7000 kms cuando no fallaba la sonda es también por el estilo, así que algo más debe haber... No tiene repro, ruedas de 18'', 245, todo es de origen, no ha pasado la corrección de la EA189, pero tengo que volver a mirar el firmware por si lo hubieran cambiado cuando pasó el tema del airbag del pasajero, el tema de la EGR, mirando desde la mariposa, no se ve muy sucio, pensaba que siendo un multitronic, que va casi siempre a 2000 rpm, estaría mucho peor. https://i.postimg.cc/3RL6gSfz/mariposa.png Recuerdo que los consumos antes eran de 7 litros como mucho, el coche va bien, inyectores parecen estar bien... pero le eché un bote de Tunap 964, aunque debería haber usado el Moly diesel purge si se puede, ahora iba a cambiar el aceite y veo que ponéis el motul x-clean 5w30, ACEA 3 por supuesto, y ya que lo cambio echar el xenum, que tan bien se habla de él. Hacer una repro lo descarto por el multitronic. Los filtros los cambio con bastante regularidad. Un consumo alto por FIS, el real no lo mido pero será superior.
  13. Entonces eres más de los "nuestros", ¿manual o automático?
  14. He vuelto a mirar lo del enginecheck le, y te permite hacer gráficas pero sólo de 1 valor, tampoco he podido valores de las sondas (tiene unos gráficos orientativos de cómo funcionan). Habría que pagar por el pro. Lo de 'no response from controller', era porque en el Audi va por CAN, y había seleccionado el 'k-line on engine', de Options, porque lo usaba en el Golf, que sí va por k-line.
×
×
  • Create New...