Jump to content

NENE00TT

Miembros
  • Content Count

    502
  • Joined

  • Last visited

About NENE00TT

  • Birthday 12/19/1975

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Intereses
    SNOWBOARD,SURF,COCHES
  • Coche
    Audi TT 1.8T 180CV Roadster

Recent Profile Visitors

620 profile views
  1. Según audi mi TT Roadster de 180cv y tracción delantera es Euro 2. Vaya jaleo. Conozco gente con el mismo coche y es Euro 3....
  2. Muy buenas! Yo con un TT 1.8T 180cv Roadster de agosto del 2000 y tampoco tengo derecho a la pegatina, se supone que es Euro4. No entiendo nada. Alguien que lo haya solucionado últimamente?. Gracias
  3. A mi me esta dando fallo intermitente en la aguja del cuentarrevoluciones, el FIS lo tengo más o menos, con algún píxel muerto, pero eso no me preocupa porque la información es legible aún. Creo que voy a pedir el motorcillo de la aguja del cuentarrevoluciones que está por 30€ en eBay a ver si se soluciona. Parece fácil y supongo que vendrá de ahí el problema no?. Alguien ha cambiado alguna aguja?. Saludos
  4. Buenas noches! Disculpa que te moleste pero vi tu brico del motor del elevalunas del tt y tenía una duda. Sabes si el trasero del a3 8L me serviria haciendo el brico de desmontarlo?,o sólo sirven los delanteros. Gracias de antemano caballero

  5. Esta tarde la aguja de las r.p.m iba fenomenal y de repente oootra vez la locura. He parado el coche y a los 10 minutos le he dado con el mando a abrir y la aguja de nuevo en 0 y perfecta...., voy a cargar la batería por si acaso..por cierto, en el código 1 del clima no tengo ningún error, me sale 0.0
  6. Pues parece que en esa caja está todo correcto, veremos si me vuelve a hacer lo de las agujas...
  7. Mañana lo miro porque seguro q mal está.....y tú q hiciste porque el brico que yo sabía era el del fusible externo. Cuál se te quemo a ti?, el q está más fuera de 30A?, ese es el del airbag no?
  8. Eso es algo q tenía q mirar hace un tiempo porque se me enciende la luz del airbag alguna vez que otra y seguro q viene de ahí, tenía por ahí hasta el brico para solucionarlo, y por falta de tiempo lo fui dejando. Pero que tiene que ver con que las revoluciones se vuelvan locas?
  9. Muy buenas caballero! Supongo que no verás este mensaje pero bueno, yo te lo dejo. Que pasó al final con tu historia de la aguja del cuenta revoluciones porque hoy me fallo pero de nuevo esta bien...., tiemblo. Un saludo

    P.d: ya no queda nadie de los antiguos tetteros que pena

  10. Seguimos con el culebrón..., desconectè el caudalimetro para ver si iba mejor y para nada, así q lo volví a conectar y ahí empezó a dar leves subidas y bajadas de ralentí. Apague el coche y al día siguiente cuando lo cogí, a los 5 minutos la aguja del cuenta revoluciones se volvió loca, así que bueno, ya decidido a llamar a Menigar y desmontar cuadro para llevarselo, vuelvo al coche y las agujas de r.p.m que se habían quedado en 6000 fue abrir el coche y volvieron a 0. A partir de ahí todo correcto...no entiendo nada, pero toco madera. Alguna idea???
  11. Que te parece este?: http://www.ebay.es/itm/172742311441 El código motor lo tengo que mirar en los papeles, pero es un 1.8T Roadster de agosto del 2000, tracción delantera.
  12. Jaja, pues si!, pocos problemas pero es porque lo cojo muy poco. Ya ni tengo el cable ni nada, pero lo puedo comprar por ebay, tu versión de vagcom me sirve para cualquier cable?. Filtro de gasolina no lo he cambiado y bujias tampoco, le cambié el caudalimetro hace mucho tiempo por el 2006 creo....como pasa el tiempo, pero no sabía que se podía limpiar. Y lo de comprobar tubos de vacío ni idea de lo que es.... Vi también lo de la campaña de las bobinas y tengo que ver si por mi código motor entraría...aunque supongo que esa campaña ya no está activa....pero arrancar me arranca a la primera. El coche actualmente tiene 129.000kms....
  13. Muy buenas a todos! Después de muchos años sin escribir nada os quería comentar algo a ver si alguno me echa una mano. Desde hace un mes más o menos las rpm al ralenti me han bajado de las 900 más o menos a unas 750 y al arrancarlo esta en 1200 hasta que se calienta y baja a las 750. A veces también da alguna pequeña bajada al ralentí pero casi inapreciable. A que creéis que pueda ser debido?. Quizá le note también como más perezoso. Antes tenía el vagcom pero ya perdí los programas y tal. Ya me diréis. Gracias
  14. hola, vendo los asientos completos, los dos delanteros son calefactables, les vendo por 950 euros el juego completo no les vendo por separado, por si te interesa o sabes de alguien,

    un saludeTTe.

  15. Pues a ver si tengo algo de tiempo y desmonto el panel,me podeis decir los pasos a seguir porque no quiero romper ninguna grapita........,je,je.Saludos y feliz navidad!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.