Jump to content

Ripae

Miembros
  • Content Count

    85
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Recent Profile Visitors

593 profile views
  1. Señores, salvo rotura de pistas del circuito del plafon, la mayoria de las veces el problema se trata del conector del plafon. Por favor, movedlo y vereis como hace mal contacto. Supongo que los faston del conector cogen una minima holgura. Saludos
  2. Articulo a estrenar y original VAG. Precio 30€
  3. Sabeis si se puede desmontar el filtro Haldex de repuesto y montar la parte filtrante en el tapon de origen de aluminio?????
  4. Hola Rider85, lo solucionaste? Me acaba de pasar lo mismo. Ninguno de los 2 mandos abre ni cierra. Le pasé VAG y obtengo Tipo de Chasis 8N - Audi TT Consultar la Memoria de Averías 01,02,03,08,15,17,22,35,37,45,54,55,56 Dirección 01 ------------------------------------------------------- Unidad de Control: 8N0 906 018 AE Componente: 1.8L R4/5VT G 0001 Codificación: 05710 Taller Nº: WSC 01236 0 Códigos de Avería detectados: Dirección 03 ------------------------------------------------------- Unidad de Control: 8N0 907 379 E Componente: ESP 20 CA
  5. Vendido FUERA, se puede retirar, gracias
  6. DESCRIPCION DEL ACCESORIO: kit de latiguillos metalicos de freno Goodridge modelo SAU0601-4P. No incluye embalaje original PROCEDENCIA: Compra conjunta en foro Audi AÑO DE FABRICACION: 2009 ESTADO DE CONSERVACION: A estrenar GARANTIA DEL FABRICANTE: Si PRECIO: 45€ FORMA DE PAGO Y GASTOS DE ENVIO: A elegir por comprador. Envio gratis a toda España
  7. Hola pulpiTTo, cuando yo sustituí el interruptor de freno, me lo cargué al instalarlo (habia que girarlo y crack). Comprueba que lo hayas hecho bien. SaludeTTes
  8. Mi solucion: desconectar bateria durante unos segundos.
  9. Subo este post porque estoy sin poder abrir la puerta del conductor Gracias
  10. Estoy en la misma situacion .............se sabe al final la solucion exacta? Gracias
  11. Espera nyeke, no toques instalacion aun. Yo tampoco llevo BOSE y cuando paso de cierto volumen, los altavoces traseros de serie tambien petardean. El problema es de adaptadores, en cuanto quites la radio de casa ya tienes el problema. Yo cambié de radio y puse adaptador pero no se oye como antes... Saludos
  12. No habeis probado a quitar/poner el fusible correspondiente al cuadro? Yo lo arreglé así cuando el 0 se me puso en 3000rpm... Salu2
  13. Yo nunca he llevado la pegatina puesta, pero supongo que depende del agente verde que nos pare... Salu2
  14. Justo me ha pasao lo mismo!! No pasé la ITV por el put* indice de velocidad!! Pero lo que me jode es que ahora me tenga que gastar casi 150€ en homologar mientras veo que hay estaciones ITV que hacen la vista gorda... ...alguien conoce alguna web lo mas barata posible para homologar?
  15. Hola TTeros, esta mañana he ido a pasar ITV a Guarromán (Jaén) y todo perfecto, excepto el siguiente defecto: INDICE DE VELOCIDAD INFERIOR AL EXIGIDO POR FABRICANTE: LLEVA "W" Y DEBE LLEVAR "Y" Todos sabemos que "W" soporta hasta 270 km/h e "Y" soporta 300 km/h y el cuadro de mi TT225C marca 260 km/h.. ¿Como es posible señores? Me han dado 15 dias para cambiar los neumaticos...puedo reclamar? Desde aqui hago un llamamiento a los TTeros cercanos a Cordoba para que me alquilen sus ruedas del trastero durante 2 horas para pasar ITV Gracias!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.