Jump to content

Marioj1974

Miembros
  • Posts

    154
  • Joined

  • Last visited

About Marioj1974

  • Birthday 03/18/1974

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Aranjuez (Madrid)
  • core_pfield_12
    Audi A6 3.0 tdi quattro 233cv

Recent Profile Visitors

533 profile views

Marioj1974's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. bujias que me han puesto son las bosch.Voy a cambiar el filtro de combustible.Si continua igual , voy a decirles que me revisen la bomba, puesto que ellos la cambiaron.Recordar que el senson no se puede separar de la bomba y por eso la cambiaron estera.Creo que seran los dos pasos que tengo que dar, el filtro tiene poco, pero le cambiare,y lo de la bomba
  2. Los taques tendrian un patron, entiendo, esto no lo tiene, va a su bola.Las bujias tenia unas puestas hace un año y el mecanico me dijo que seria mejor poner la originales bosh creo que me puso.en cualquier caso, tampoco eran. Pero a lo que voy, es que el coche esta casi a tope ahora, hay sido por los aditivos o la fe(jejjeje), pero , se pone en modo emergencia, porque?quien sabe, lo mismo es que el filtro (1 año lleva o 15000 cambiado), o la pieza que decis, que yo creo que la cambiaron con la bomba, se haya estropeado, o incluso, que este defectuosa la bomba, pero en el taller no lo quieren ver....solo inyectores,inyectores inyectores...
  3. hola gonchito, cuanto tiempo... perdida de potencia enorme. le llevo al taller, me dicen que es la bomba y un rele.me sacan 1300 euros y sigue casi igual.las boninas, bujias y filtro gasolina nuevos tambien. Cuando saco el coche casi va igual, le llevo y me dicen que ahora son los inyectores (1600 creo), le digo que no lo puedo cambiar. Se queda un ruido raro bajo los colectores donde estan los inyectores, un crack crack... Me le llevo, le hago una descarbonizacion, le meto dos botes de limpia inyectores de calidad en dos depósitos, el coche esta casi perfecto, pero cuando lleva andando 40 o 50 kms o media hora, se pone en modo emergencia. arranca mal también, ahora sale lo que os pongo arriba, pero la bomba es nueva y la original. en el taller me insisten que son los inyectores, al 90%....que jodios, lo mismo me decian cuando cambie la bomba
  4. https://www.autodoc.es/hitachi/7825459?gadw=1&gclid=CjwKCAjwwo7cBRBwEiwAMEoXPKqHcuiE4Z282E81Zmez6QgcZFDNXbyj26W2w6C5WG5SV9SPOCOQZRoCSEIQAvD_BwE Mas baratos juliaars... https://www.autodoc.es/hitachi/8123997?search=HITACHI Válvula de inyección (137124) esta me dijeron que vale la chica del chat pero valdran? Pensais que puede ser otra cosa, o que la misma bomba que me pusieron este mal?
  5. Hola, os voy contestando jejej. Tengo los dos, el 3.0 y el 3.2 el mecánico me dijo que solo pusiera originales, que si no, tendría mas problemas.bobinas y bujías ok. al principio me salian 12 errores, ahora solo suele dar 1.Os explico lo que he echo en estos dias. Le he metido 2 botes (2 depósitos) de limpia inyectores de liquid molli. El coche al salir del taller iba casi igual , ahora diria que esta a un 90%, pero cuando quiere, da algún problema y se pone en modo emergencia, luego que hay algo ahí que no esta bien ha quedado un ruido (sale de zona inyectores)que el mecánico dice que es producto de algún inyector mal., pero que tiene que abrir, ver cambiar,vamos pasta....me pide 130 euros por abrirme la tapa y luego cada inyector que quiera cambiar, pero sin saber cual de ellos esta mal, que cambien los 6 por originales. El coche, arranca mal, le cuesta también... Le he echo también esta semana una descarbonizacion, que no se si hará algo, pero para gasolina es barato en el corte ingles (49 euros), el resultado, lo que os digo. Si no esta en modo bloqueo, va mas o menos bien, cuando se pone modo emergencia, pues nada...luego esta el ruidito bajo inyectores y el arranque...asi vamos juliaars si valen eso, vamos a tu cueva y probamos con 3 ejejejejejejej
  6. dentro del etka, sabeis donde salen los inyectores?no los veo, quiero ver que hay en el mercado ...
  7. el taller es reconocido, y con ellos hasta ahora bien.el problema, falta de potencia total,vamos un 70 menos, no es caudalimetro ni nada de eso, me cambiaron la bomba y va mejor, la verdad, pero dicen que no pueden saber que inyector falla para cambiar ese.c uando le estrujas sale de nuevo el motor amarillo y asi, estoy hablando con talleres de madrid a ver si alguno me da garantida de que me cambian el averiado, pero parece ser, que primero te tienen que quitar los 6 y luego comprobarlos, eso ya es una pasta, 300 euros, pero vamos, que no encuentro uno que me diga cual falla y cambiarle.acado de pasar la itv y perfecto, pero antes de que salga el chivato.nuevos salen por unos 180 cada uno que tampoco es mucho si es uno, pero claro....mas mano de obra que por lo visto, me dice que es parecida cambie uno o los 6, cosas que no entiendo...
  8. Buenas noches: ME han comentado en el taller que me tienen que cambiar los 6 inyectores, primero me dijeron que era la bomba y un rele y un poco de limpieza, el caso es que el coche sigue igual.Ahora me han dicho que son los inyectores, que son 6, que hay que ponerlos nuevos ya que no hay equiparables ni de intercambio ni me dan la opción de limpiarlos y ver cual falla. Que opinais?os ha pasado?No se puede cambiar solo (en el caso que sea eso) el averiado?no hay de otras marcas? Me acaban de sacar 1300 euros y me piden 1400 por los inyectores y un coche con unos años ya tampoco me puedo gastar 3000 euros lo primero porque no los tengo. Os agradeceria los consejos, parecia ser un buen taller....
  9. Eso todo parece indicar que es de la bateria del coche, o por haber estado desconectada o por estar baja.saludos
  10. hola, el precio no le recuerdo, se que es del oferta que hacen en verano, aqui en web, les puedes enviar un correo, pero si que habia diferencia de promocion al habitual, va mas fino, pues que al mio, le cuesta salir, es perezoso, lento, y ahora, parece que sube un pelin antes y al adelantarme un pelin la gestion del acelerador, parece que sale mejor, pero vamos, poca diferencia, eso pqe estamos acostumbrados, si o, no se nota nada, el consumo lo mismo, a igualdad de condiciones, baja 0.5 litros o asi.saludos
  11. Yo la he ralizado hace un mes en vagspeed, todo muy bien de momento, es el 3.o de 233 y se ha quedado en 282cv, mas fino, sobre todo es lo que diria
  12. juli ve diciéndonos como va el tema, puede ser cualquier chorrada
  13. Buenas chicos, yo he hecho la repro hace un mes en vagspedd hace unos dias, lo estoy probando, se quedo en 283 con una repro suave, pero he de decir , que para bajos, que es para lo que queria , en principio,no estoy notando mucho, la verdad
  14. A mi solo me deja llevar 99y, pero como no existe pues monto cualquiera, hablando con audi, te ponen lo que tu quieras, pero pasando por caja, me rio de estos que dicen que es por seguridad, una leche, tu pagas y te ponen lo que quieras, y de velocidad y(300kms/h), lo mismo, se flipan estos de audi,me tienen bien cansadito ya.....
×
×
  • Create New...