Jump to content

dinovennet

Miembros
  • Content Count

    105
  • Joined

  • Last visited

1 Follower

About dinovennet

  • Birthday 01/01/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    Badajoz
  • Coche
    A4ant

Recent Profile Visitors

1,388 profile views
  1. Al cambiar bateria, le has dicho a la centralita que has puesto una nueva, perdona si lo has dicho, pero lei el hilo hace una semana y acabo de volver para contar mi experiencia.
  2. Buenas, aporto mi grano. resulta que me ha salido el error de la EGR y falta de flujo. Pensando en el dpf, me he leido este hilo y lo he realizado en el coche. Como me muevo bastante, lo he realizado mientras conducia: el codigo de seguridad para hacerlo parado es el 27971, para cambiar el valor de hacerlo mientras conduces, 12233. a lo que voy, cuando le daba a que me regenerase mientras conducia, sin antes haberlo hecho desde adaptation y cambiar el 0 por el 1 ( lo explico mas adelante). El coche me entraba en modo seguro y abortaba regeneracion, lo mostraba en el vagcom. Total, que meti el codigo de seguridad 12233 y me fui al apartado de adaptation-10 y el canal de realizar regeneracion mientras conduces, me daba de lectura 0, por mucho que lo cambiara al 1 ( le cambias a 1–> do it—> yes —> yes) y al leerlo de nuevo seguia dando 0, asi que lo intente de nuevo desde el basic-04 y al darle a GO, me mostraba que lo paraba por motivos de seguridad, pero no lo hacia, y se va viendo en marcha como los valores de medicion y el calculado, van disminuyendo. cual es mi sorpresa, cuando el medido es 0,17 y lo quede en 0,6 y el calculado, bajo, pero despues empezo a subir de nuevo, asi que ahi lo dejo. Todo esto lo he hecho, para ver si se limpiaba solo tambien los colectores y me limpiaba la egr sin necesidad de hacerlo manual. ya os contare si me vuelve a salir el error. saludos!!
  3. Hola Dinovennet, te he enviado un MP pero como he leido que tienes algun problema con tu cuenta no se si te ha llegado.

    Un saludo

    P.D. : El mensaje es sobre mmi 3g basic para actualizar mapas.

  4. Buenos dias, perdona que te moleste.......

    Si no te importa he visto que has actualizado el navegador , también lo he hecho pero me ha surgido problemas con la version 6.26........he metido activador que tenia y se me pone en marcha pero se me bloquea.

    Lo que acabo de hacer es entrar en el menu interno y he borrado todos los datos de mapa para volver a cargarlos y pensaba volver a cargar los que tenia que previamente habia actualizado, el 6.24........

     

    Te importaria echarme una mano a ver porque no se me cargaba el del 2018????

     

    Te agradeceria la ayuda.

     

    Muchas gracias 

     

    Saludos

     

    Gonzalo

     

    PD: tenia un mensaje que no sé si te habia contestado a ti.....o que me mandaste tu!!!!????? muchas veces me llegan MP  y suelo contestar del movil y veo que no me los ha mandado o yo que sé.......

  5. Hola compi!

    A ver si me puedes echar una mano antes de meter la pata. Estoy intentando actualizar los mapas para los del 2018 en un audi a4 con MMI 3G Basi y con versión sw: BNav_EU_K0257_2_D1 y Navegación: 4g0060884AA EUW 65.24.2

     

    Me podrías decir cual es la última versión de los mapas del 2018 y donde encontrarlos?

    En la pagina gpszone.ro he encontrado varias cosillas como el activador para la versión sw de K0260 pero me entran algunas dudas.

    Gracias por tu ayuda.

     

    Edu.

     

  6. Pues, nada, ni puedo co ntestar, ni puedo crear un tema nuevo en el subforo de mapas mmi: Ni responder a un tema ya creado Sin embargo en el foro de normal, si que me deja crear un tema:
  7. Hola buenas

    Como podría actualizar un mmi 3g plus y los mapas? En la casa me piden 350€!!!!

     

    Muchas gracias 

  8. Hola divovennet, 

    Mi hermana se ha.comprado un audi q5 en Alemania y quiere actualizar el gps ...

    He visto ti mensaje sobre actualizarlo por eso te pido información

    Disculpa.mi atrevimiento pero me gustaría hacerle ese favor por eso me dirijo a ti para que me aconseje

    Un saludo y gracias 

  9. Siento molestar, pero sigo igual. Por casualidad, no habreis cerrado el subforo de mapas mmi/rns y por eso no puedo contestar, no? Saludos
  10. Puedes hacerlo tu mismo, si te interesa como, escribe privado.
  11. Buenas: tengo los mapas basic 2018, pero no tengo la activación. ¿me la puedes proporcionar?. Gracias

  12. Bueno, pues hay solucion en parte, en el foro de car audio ya me deja. Ahora es el subforo de mapas mmi/rns donde sigue sin dejarme, ni crear temas, ni contestar a los ya existentes. gracias
  13. Pues te confirmo que pude responder a un tema y que ya no me deja responder de nuevo...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.