Jump to content

Aiza

Miembros
  • Content Count

    158
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Norte
  • Coche
    Audi A3 sportback, 2.0 TDi 150 blanco

Recent Profile Visitors

461 profile views
  1. yo no me arrepiento de mi cámara, pero sabiendo que ahora se puede hacer sin interfaz....ya me jode haber pagado mas de lo necesario....
  2. se necesita una interfaz de vídeo, si.
  3. Hola, Creo que si buscas un poco en el foto encontraras toda esa información pero por hacerte un favor, no se necesita codificar y el dibujo del coche y los sensores se puede seguir viendo.
  4. por lo que he estado viendo en otros aparatos similares pero sin wifi, en el A3 Pre no funcionaba la camara de marcha atras si no tenias una interfaz de video aparte.....
  5. pues la verdad es que siendo sin cables lo empiezo a ver bastante interesante....a ver si alguien se anima y vemos que tal va, aunque no se si teniendo ya una interfaz de video previa para la camara marcha atras no es meter mucha cosa en medio...
  6. buen aporte... si he entendido bien no tienes ASS y has comprado los 2 woofers delanteros ASS ( 8V0035415A ) no? y dices que se nota mejoria? pues igual me animo ....
  7. para los sensores (delante y detrás) me pedían 1200 euros en el concesionario..... y solo acústico, sin verlo en la pantalla, que ya se que se puede codificar para verlo pero es mucho dinero. Ademas de que los sensores los tengo en el coche de mi mujer y muchas veces me desesperan y acabo apagando el sonido......
  8. joe....no se como están los precios del restyling, pero yo pague 300 euros mas que eso por el mio, sin llave confort, pero con motor tdi 150cv y también era de stock... ademas no se si hablas del sportback o del 3 puertas...
  9. pues lo he puesto en un taller de sonido... ellos trabajan con ihnavi .... se han encargado ellos de todo... es mas caro, pero yo no me atrevía a hacerlo....
  10. Pues nada, una fotito de cómo queda la última adquisición... ya que no tengo sensores de aparcamiento... esto ayuda...
  11. Tema solucionado. Me han borrado el error con vagcom y ya está. Al instalar el interfaz de vídeo debieron de encender el coche con algún cable del airbag de pasajero quitado según me dicen.....
  12. Hola, Al final me he decidido a poner una cámara marcha atrás en un garaje especializado en sonido y de momento todo bien salvo que me salta un error al arrancar el coche: sistema de seguridad:¡Error de sistema!Ver Manual de instrucciones. Y se queda el piloto del airbag encendido. El del taller dice que es normal y que si voy al concesionario me quitan ese error y ya. He buscado por el foro y no he encontrado este problema. Os suena a vosotros?
  13. Gracias por compartir con todos tu experiencia. Se agradece ya que yo era algo que tenia en mente, pero después de lo que comentas, lo borro de la lista.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.