Jump to content

Uno bote

Miembros
  • Content Count

    54
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Recent Profile Visitors

413 profile views
  1. Hola. Estoy barajando coger un S4 4.2 2004 Avant. Por lo que estáis comentando. Este coche hace unos 500km por deposito? Siendo carretera? Por otro lado, aprox un seguro para este coche por cuantos euros sale? El más básico. No se si meterme en la ruina jejeje. Saludos y gracias!!
  2. buenas tardes, refloto este post. alguno llego a instalar el fis control? me ha parecido un puntazo. en que consiste? hay que instalar algo complejo?
  3. Mmm tirones por temperatura?..q raro, no te pasa al acelerar y en un regimen de vueltas en particular?tipica averia de bobinas? A mi es lo q me paso...no te ha saltado algun testigo?..pasale la maquina y q te digan...
  4. En el mio pasa lo mismo. Interpreto que es el tiempo q todo el motor tarda en empaparse de aceite y que ya puedes circular sin forzar los materiales, ojo no apretarle.
  5. Hola, Pues a ver cuantos km tiene.. Yo me centraria en el sonido del turbo, si suena a sirena de ambulancia..mal asunto. Que mantenimientos tiene..si han sido regulares y puntuales.. Que el liquido refrigerante tenga color adecuado..sin residuos de aceite. A la hora de probarlo mira a ver si da tirones, gira las ruedas y q no haya claqueteos. Pasale los dedos por los discos de freno a ver si estan desgastados de forma regular. Mira que el motor no sude aceite por ningun sitio. Al final es ver como lo han cuidado, si el dueño es irresponsable con los mantenimientos...pues alguna cosa tendra. Es complicado percibir todos los detalles. De estetica por dentro los botones son bastante cutres y pierden la pintuta y qdan feos, pero se puede arreglar. Prueba la calefaccion y el aire acondiciinado. Jajaja sq tendria q ir a verlo yo..jajaj
  6. Hola, a mi me fallo el sensor de cigueñal y se tradujo en fallo al arrancar. A veces salia y aveces no, asiq.. puede ser. Esta altamente relacionado con el sensor de arbol de levas.
  7. Es lo primero que he pensado. Diferencia de temperatura y que haya petado eñ turbo o alguna pieza q en ese momento estuviera caliente
  8. El coche no da problemas, y viene bien mantenido desde antes de la repro. Lo de la bobina ocurrio tras ella pero no traia el fallo de la bobina de antes, eso estoy seguro xq lo escaneo con regularidad en la maquina bosch. El mantenimiento es standar y muy puntual aceite siempre castrol cada 9900km,en algun cambio echo algun aditivo para los inyectores. Le puse un filtro kn antes de la repro, todo los demas estaban cambiados en la anterior revision. Bujias..supongo que las cambiare pronto, pero no ahora xq no es necesario. Vamos que casi me ofende ( a buenas eh) que escribas "necesite una puesta apunto de antes" xq mimo al coche mucho. Lo que no hago es invertir dinero sin sentido. ya os digo que el coche funciona bien y corre que da gusto, especialmente bien tras echar 98, ronronea, y araña tb jeje.
  9. Hola, opino que por 1 o 1.5L mas de consumo a los 100 vale la pena tener quattro. Ademas q si llevas CV te va a venir de perlas. No te arrepentiras y para nada diras que tenias q haber cogido el otro. Neumaticos.. pues como todos, a cambiarlos cuando toque, si te viene con unas llantas cutres y gordas pues mas barato,si te vas al pijerio de 18" perfil bajo y anchisimas..pues ya tu sabes.Yo soy de los que van con las mas estrechas q te deja el coche y perfil bien gordo para no dar en los bordillos. 290 euros los 4 neumaticos michelin 205 16 55 y con quattro tan pancho y tan contento, el coche no me juega ni una pasada. Conclusion, I love quattro.
  10. Bueno sigo con mis experiencias. He tenido un fallo del sensor del cigueñal p0322 y p0321 si mal no recuerdo. No señal y no plausible "no se que". He cambiado el sensor y reseteado los errores.No se si es posible q por este error arrastrado se den tironcillos en el motor. Por otro lado, y en contra de mi filosofia, le he echado un deposito de gasolina 98. Noto el coche especialmente fino. Que opinais?
  11. Buenas, quisiera reflotar el tema..hace dos días me ha saltado este error y aparentemente el coche funciona correctamente. Llevo prepro tlr desd3 hace unos meses y hasta ahora salvo por una bobina no me ha dado ningun problema..
  12. Supongo q hablamos de una repro mas personalizada, xq si es un mapa tipo tlr q es un copy page sera el mismo no?
  13. Hola! osea que si hemso reprogramado ya el coche, hemos tirado el dinero si no hemos cambiado estos detalles antes? Gracias!
  14. Gracias¡ a ver si tenemos mas puntos de vista, tenia entendido que u a stage 1 podia llevarse con el coche de serie. Esto que mencionas como puedo saber sus referencias o si voy a escaro.es x ej con que coche deberia buscarlo..? Y la mejor cuanto crees q es esta inversion? Muchas gracias ¡
  15. Buenas noches, Se que este tema está mas que trayado en el foro. Pero quisiera aportar mi experiencia con la repro que le he hecho al bugui en TLR. De serie : 153Cv a 5171rpm / par 220 Nm a 4571 rpm ( Este par se mantiene desde las 3300rpm ) Stage1: 188Cv a 4920 rpm / par 315 a 3484 rpm Gasolina 95, T 30ºc. La verdad es que la potencia inicial me dejo hecho polvo...y la final pues bueno, gane si. Hace poco tuve que reconstruir el turbo porque me peto..¿puede ser este el motivo de esa perdida? Tras ver estos resultados fui a dar una vuelta al coche, le hice aprox unos 60km y cierto que note el cambio, empuje, etc. pero derrepente. BOOM tirones a partir de 3000 a 4000 rpm, y el testigo del motor parpadeando...volví a TLR me pasaron el scaner y me salia una bobina estropeada, era la hora de comer y tenia que esperar a que volvieran..así que me fui a casa y cambie la bobina en mi taller de confianza. ( TLR me recomendaba cambiar las 4). Después de este calvario tras la repro, el coche funciona correctamente. Ahora viene lo abstracto, lo que quiero que vosotros me contéis, si tenéis la experiencia de la repro, como veis esto. El coche de serie era fino, empuje lineal, aburrido, pero con confianza.Tras...900km Noto el coche tiene mas potencia,estas a 120 tranquilito y pisas, notas un empujón rudo.Pero acelerando noto como "asperezas"(ojo no tirones)pero no noto finura de serie, y ya..tras ver que la bobina se me fue, me preocupa que otra cosa este también por estropearse..no se, como que no estoy confiado. El coche funciona bien, corre bien, pero... eso, sensaciones raras. Vosotros que opináis? y no..no he consumido nada raro... jajaj Ahora quitando todas mis paranoias, acelera mucho, mantiene velocidades altas mucho mas facil que antes, y coge su velocidad máxima mucho mas rápido que antes. Eso de que estrenas coche, es cierto. Pero me plantearía una repro personalizada y no una carga de mapa que "esta mas que sabido". Bueno, saludos. Siento el tochillo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.