Jump to content

rubofg

Miembros
  • Content Count

    113
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

633 profile views
  1. Creo q los dstos q he puesto eran antes de hacer los cambios del brico. Adjunto captura de despues de los cambios
  2. Te adjunto cabecera: Address 09: Cent. Elect. (J519) Labels: 8K0-907-063.clb Part No SW: 8K0 907 063 DD HW: 8K0 907 063 DD Component: BCM1 1.0 H16 0103 Revision: 04016001 Serial number: 00000504941702 Coding: 29000030803400C00081000300001F1F0F1C060826080401000004000000020000000020000000 Shop #: WSC 06325 000 00000 VCID: 74E00792D7206FE1FD-8020 Subsystem 1 - Part No SW: 8K1 955 119 A HW: 8T1 955 119 Labels: 1KX-955-119.CLB Component: WWS 091112 H07 0080 Serial number: SWF12110095220 Coding: 00FD11 Subsystem 2 - Part No SW: 8K0 941 531 AL HW: 8K0 941 531 AL Component: E1 - LDS H08 0090 Serial number: 00000000002909090230 Subsystem 3 - Part No SW: 4G0 907 658 A HW: 4G0 907 658 A Component: Humidity_Sens H03 0002 Serial number: 91184756000000000001 Si, funcionar funciona...
  3. Hola Tineo, Te indico las referencias de los componentes instalados: Sensor: 8U0 955 559 B Maneta auto:8K0 941 531 AL A q te refieres con el listado del modulo 9? Capturas de todos los bytes? O el.codigo completo?
  4. Si, esas funciones no se lo que son y no las debo de tener...han salido al instalar ese sensor, que en princio es la referencia correcta. Que es lo del gateway? El.menu oculto como se puede visualizar? Toy muy perdido en esto, llevo 2 dias con el cable...
  5. Buenas, he hecho el brico del sensor de luces y lluvia. Yo tengo un facelift y solo tuve que kitar el sensor q traia y poner uno con luz y lluvia y activar con vagcom. Lo he hecho y parece funcionar, pero en el MMI no me sale para configurar el coming home y en el vag-com me salen los siguientes errores en el modulo 9: 03679 - Switch for Night-Vision System 008 - Implausible Signal Freeze Frame: Fault Status: 01101000 Fault Priority: 3 Fault Frequency: 1 Reset counter: 21 Mileage: 156936 km Time Indication: 0 Date: 2019.11.18 Time: 19:49:39 03735 - Switch for Head-Up Display 008 - Implausible Signal Freeze Frame: Fault Status: 01101000 Fault Priority: 3 Fault Frequency: 1 Reset counter: 21 Mileage: 156936 km Time Indication: 0 Date: 2019.11.18 Time: 19:49:39 Estos errores ya salian antes de codificar los nuevos valores...debieron aparecer cuando cambie el sensor y la maneta de luces....sabeis que pueden ser esos errores? Influiran en que en el MMI no me salga la opcion de configurar el comming home? Espero q alguien me ayude que stoy algo perdido con el vagcom. Gracias!
  6. Hola a todos, por fin he hecho la activacion del sensor con vagcom. Mi coche es facelift y solo cambie el sensor q tenia por uno que trae luces y lluvia. He seguido brico y parece q todo funciona, aunque me salen errores en el vagcom en el modulo 9(esto lo revisare a ver). No tengo nucha idea de vagcom. Mi pregunta es por el tema de configurar el coming home en el MMI, ya que he activado esa opciom pero en el MMi no me sale nada para configurarlo.Sabeis q puede ser?
  7. Refloto el tema, porque he comprado unos eyectores de estos en abanico y cuando me.pongo a cambiarlos veo q los tengo con cable calentador y los compre sin eso. Si alguien los quiere, son suyos por 5€
  8. Bueno, ya he despegado el chisme...la verdad q ha salio solo casi. He puesto el nuevo, y la verdad q no se cómo de importante es que este pwgado, porque al meter el nuevo y encajarlo con las pestañas laterales ha kedado super encajado...pasara algo sino esta muu pegado? Xq alguna burbuja si que se ve...todavia me falta el tema del vagcom
  9. Yo he conseguido uno original, no chino y acabado en B. El chino q tenia mirado en alixpres acababa en C...pero bueno, yo creo q si a ti te funciona a mi tamb. Me falta el tema del vagcom...stoy mirandolo
  10. Gracias @Scout Estaba esperando tu respuesta jeje...pues nada, lo ire haciendo despacio. El plastico lo quite xq me puse al tema y casi salio solo, asi q lo quite. Muchas gracias!
  11. Hola, he conseguido un sensor de luces y lluvia para mi a4 facelit. Al llevar la instalacion, solamemte tngo q quitar el qe tngo y ponerle el que comprado. La cosa esq va pegado al cristal y no se la mejor forma de kitarlo...supongo q sacar las pestañas laterales e ir despegando poco a poco...pero es duro y no se si lo reventare...quizas algo de calor? Si alguien lo ha hecho, que me cuente si experiencia. Un saludo y gracias
  12. Hola, he conseguido un sensor de luces y lluvia para ponerselo a mi a4 facelift ya que ya trae la instalacion hecha. Me faltaria activarlo com VagCom. Alguien de Asturias q tnga el cable me puede ayudar a hacerlo? Si tiene algo de tiempo ,me acercaria a donde me dijera. Un saludo y gracias de antemano.
  13. Ah vale, entonces sera lo normal...nunca habia llevado unas y las wingbar las pintan tan bien q pense q bo sonaban nada..
  14. Ya las he colocado en esa zona, gracias. Por cierto, tengo las thule wingbar edge, q son bastante aerodinamicas, y me empiezan a silvar a 120km/h, es normal?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.