Jump to content

miberm

Miembros
  • Content Count

    30
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    León
  • Coche
    Audi A6 Avant 1.8T Quattro

Recent Profile Visitors

261 profile views
  1. Yo llevo Stage 1 (TLR Palencia) en el mio (1.8T Quattro Avant). De 150cv a casi 200 con filtro aire alto caudal. Se nota mucho la patada que mete y lo rapido que sube de vueltas. Consumo igual o unas decimas más. Eso si, el mio es gasolina (he pasado de 95 a 98 octanos), diesel no se como será...
  2. Se queda corto en mi opinión, pero tampoco le meto una animalada de frenos. Sabes si llevamos avisador de desgaste de frenos solo en eje delantero o atrás también?
  3. Se queda corto en mi opinión, pero tampoco le meto una animalada de frenos. Sabes si llevamos avisador de desgaste de frenos solo en eje delantero o atrás también?
  4. Será un frenada bien normalita, que ahora va justo. Llevo 1.8T con Stage 1 rondando los 200cv. Si alguien puede decirme donde comprar pastilas EBC se agradece!
  5. Solucionado. Frenos 255mm son KP y OEM 8E0 615 425 A y 8E0 615 425 G
  6. Buenas! Ando queriendo cambiar la frenada del coche, de 288 a 312 delante y de 245 a 255 detras. Ya tengo fichados los discos y portapinzas delanteros, y discos traseros, pero no encuentro los portapinzas traseros. Osea encuentro muchos, pero no especifican para que medida ni tampoco traen el codigo de tamaño tipo KE, LT, LF etc. Alguien sabría decirme el codigo OEM de los portapinzas traseros para frenada de 255? He visto varios: 8E0 615 425, 4D0 615 425, 8D0 615 425 Estos me valdrían? https://www.recambioscoches.es/maxgear/12969293 La intención es discos perforados tanto delante como detras, y pastillas EBC Yellowstuff, pero si alguien me recomienda alguna pastilla BBB (bueno, bonito, barato), pues adelante, porque las EBC no son baratas precisamente! Se que conviene cambiar a latiguillos metalicos y mejor liquído de frenos, pero hay que dejarlo para el mes que viene al menos... Gracias!
  7. Yo lo acabo de hacer. El puenteado de los airbags bien, pero ahora no me funciona el claxón... Si alguien puede echarme una mano se agradecería (de volante C5 de 4 palos multifunción a C6 3 palos sin nada). Gracias!
  8. A ver si esta tarde puedo sacar fotos y por la noche las subo. Mi faro va "sucio" por dentro de todas formas, cuando cambie los discos de freno, los faros serán el siguiente cambio. Llevo osram de las azules en largas (siguen alumbrando amarillo) y LEDs H7 con lupa (encajan perfecto) en cruce. Es verdad que la iluminación sigue siendo pobre, pero mejor que las halogenas son. Además, el adaptador que pedí o no sirve o no acierto como van, y las llevo pegadas con pegamento, a lo bruto. Después basta con meter la punta de un destornillador plano y clack, salen solas. Las llevo desde hace casi 1 año, desde días de esquí de -20ºC a la ola de calor en Madrid a 40ºC con sobrecalientamiento incluido, y no he tenido problemas, ni de vibraciones ni que se haya soltado pegamento ni nada. De momento para itv las quité, aunque me han dicho que al llevar lupa podrían pasar. Como consejo de antemano, en mi caso al menos, a la cabo de unos meses los LEDs se encendáin y apagaban, y era porque el enchufe bailaba un poco, asique les metí un poquito de papel albal en las ranuras del enchufe y aseguré por fuera con cinta aislante y desde entonces ningún problema. Mi coche es del 2003 y si que me pita si tengo alguna fundida, y con estas no da fallo.
  9. Buenas! Yo llevo leds H7 de aliexpress (https://es.aliexpress.com/item/Car-Styling-12V-LED-Car-Headlights-COB-H4-H7-Auto-Head-Lamp-Lights-80W-8000LM-Head/32817298813.html?spm=a2g0s.9042311.0.0.2c5863c0eQNZEl) y la verdad genial. El haz de luz corta de golpe por la parte superior, no da fallo de fundido. Se me ha fundido 1 hace unos días, y ya he vuelto a pedirlas, ademas me quedará ya otra de recambio, las llevo desde principios de enero.
  10. Buenas! Como algunos sabeis, tengo un A6 Avant 1.8T Quattro y cuando soy capaz de ahorrar algo le voy mejorando cositas. Lo último ha sido un reloj presión turbo, que no estoy muy seguro de como poner, y un volante que tampoco estoy muy seguro de como poner. He visto videos y otros hilos, y se quitar airbag y volante en si, pero estoy perdido con electrónica/airbag. Mi coche es 1 etapa, volante nuevo 2 etapas, se que tengo que puentear pero no encuentro imagenes de como hacerlo, ni que cable comprar, ya que los hilos son antiguos y no muestran ninguna foto. Podría ser este? (https://www.ebay.es/itm/VW-AUDI-AIRBAG-Cable-de-Alambre-Conector-4f0972571-A-B-4e0973805-verde-morado/163128787995?hash=item25fb3bc41b:g:~X0AAOSweW5VCHfW:rk:2:pf:0) Mi volante actual es este (1º imagen), tengo botones para radio que perdieron su función hace tiempo al cambiar a radio de aliexpress de 2 din y no me importa. Tengo también tempomat, pero en la palanca de los intermitentes, por lo que no se si el cableado entre volante y airbag tiene algo que ver o no. Como mi nuevo volante (2º imagen) no trae control multimedia, no se que cables puedo "dejar morir" y cuales no, ya que lo que no quiero perder es el tempomat, su tuviera algo que ver. 3º imagen cableado interior volante viejo, con esa placa de plastico y maraña de cables que el nuevo no trae. Soy bastante manitas y no tengo miedo a meterle mano al coche, pero no quiero liarla gorda, asique recurro a vosotros antes de nada. Gracias!
  11. Otro con el mismo problema.. tengo un volante para instalar con airbag de 2 etapas, y el de origen tiene solo 1. Una ayuda? Gracias!
  12. Perdón por no conestar, se me pasó por completo! Finalmente tuve que cambiar el bote de expansión, se habia roto justo donde agarraba el maguito de retorno, desde entonces ningún problema, aunque es cierto que no lo he puesto tan al límite de calor como aquel día. Gracias!
  13. Hola a todos! La semana pasada, saliendo de Madrid a 37º, pillé una retención. Iba con el aire acondicionado puesto y tan tranquilo. De la nada, me fije en que el termostato había pasado los 100º, asique en un ataque de nervios abrí ventanillas y calefacción a todo lo que daba, en "HI" y potencia máx. Por suerte en menos de 1 minuto volvía a estar en 90º. Ahora bien, desde entonces, me suda líquido refrigerante en los bordes del bote de expansión (tuve que rellenar G12 al terminar el viaje, había bajado algo, imagino que desbordaría), fresco, no está seco. Lo limpio con un kleneex, y después de coger el coche, de nuevo rosa fosforito. No es mucho, será equivalente a una cucharadita, pero esque antes no me sudaba nada de nada, y estoy preocupado por si me he cargado algo. He leído en otros foros pero no termino de aclararme. El aceite suele pasar los 100º de habitual, 100º-105º autovía y algo más de 110º si hago el cabra en algun puerto. Termostato siempre en 90º salvo la vez que os he contado. He leído también que con calor el coche debería sonar como un huracán por los electroventiladores etc... pues el mio que yo me haya dado cuenta, nada. Si podeís decirme que fusibles mirar, o pruebas para saber si los electros, bote expansión, manguitos o algo más están funcionando como deberían, se agradece! Coche: Audi A6 C5 Avant 1.8T Quattro AWT con 240k Gracias de antemano!
  14. Conseguido! En cuanto he quitado los 2 que me faltaban la tapa se ha desplomado ella sola, y el sensor embrague ningún misterio. Muchas gracias!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.