Jump to content

Jam120d

Miembros
  • Content Count

    167
  • Joined

  • Last visited

About Jam120d

  • Rank
    Socio nº 200

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bcn
  • Coche
    A4 Avant

Recent Profile Visitors

383 profile views
  1. a mi me pasaba algo parecido, no lo recuerdo bien, y era por que había activado centralitas que no tenia. (los radares delanteros) lo desactive y empezó a dejar de dar error
  2. necesitas el audi smatphone interface. mírate este hilo donde hemos comentado los pasos
  3. Puruebalo, yo no puedo asegurartelo ya que a mi me liberaron el MMI para poder usar los mapas en el VC Yo creo que lo de puentear no le da energia suficiente por eso se conecta y desconecta, al robarla del mechero empezó a funcionar todo correctamente
  4. Mi coche solo lleva de serie los traseros y funciona perfectamente, las lineas de giro funcionan lo que no ves es la aproximación.
  5. veo muy fuerte que la actualización sea del 15/02/2017 y no venga ya aplicada en el interfaz, ahora lo ideal sería encontrar los mismos binarios traducidos al español así parecerá más original.
  6. Eso mismo con cualquier ordenador/movil/tableta, (hasta con el apple tv) puedes abir y cerrar el coche, siempre y cuando conozcas las credenciales de acceso
  7. Modulo 17 Cosdificacion extendida: Engine data display -> si
  8. He pasado al MMI plus y sigue sin aparecerme, algo mas debe pasar, o la camara o alguna codificación más
  9. Es muy rao, yo me lo he dejado así muchas veces en el garaje y no se ha cerrado. Si te pasa eso abre el coche con el movil. Lo que si que hace es si solo abres el porton trasero y te dejas la llave dentro al cerrar se vuelve a abrir
  10. Aunque lo enciendas seguirán saliendo a 0, esto ya lo he probado y no funciona, supongo que faltarán sensores o componentes
  11. Tanto la fuerza g como el par y potencia salen a 0
  12. Lo he probado esta tarde y me gusta mucho más, estilo CarPlay, aunque me quedo con CarPlay
  13. Enhorabuena!! ya lo tienes!! ¿te funciona todo a ti? Una vez te conectan el MMI nuevo te llega un correo que te desvinculan el audi connect, solo tienes que volver a poner el codigo de la llave y empieza a funcionar. Respecto a lo de las agujas, cuando te hacen el cambio traspasan algunas de las configuraciones que tenías en el VC, faltaría más que tras el pastón que pagas solo lo conecten. ¿que layout te han configurado una o dos esferas?
  14. a veces un solo error desencadena unos cuantos. Por ejemplo solo con desconectar el cable de la guantera (que lleva a la llave del interruptor del airbag) empiezan a salir una serie de errores que no tienen nada que ver, frenos, airbag, presense, deshabilitza el lane asist y algunas cosillas más. El problema puede ser que solo sea de un modulo pero denecadene en todo lo que has indicado, lo raro es que desaparezca por que hasta que no se borran los errores siguen persistentes.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.