Jump to content

Ivanmou

Miembros
  • Content Count

    50
  • Joined

  • Last visited

About Ivanmou

  • Birthday 10/01/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Pontevedra
  • Coche
    Audi a4 avant 1.4 tfsi

Recent Profile Visitors

514 profile views
  1. Pues nada habrá q meter los sensores delanteros , y seguir probando, muchas gracias y ya os contaré!!
  2. Tengo solo sensores traseros, la codificación la he repasado varias veces con el obd, la q puso el rumano del vídeo , y el error le doy a borrar y siempre vuelve a aparecer, mira q me han ayudado gente q la instalo y no hay manera, dándole mil vueltas a todo y solo aparece cuando en el byte 35 desconecto el bit 5 y me quedo sin sensores traseros, así si q aparece la cámara, por lo tanto el error no puede estar ni en la caja de fusibles ni en el mmi, por eso dudo del can bus porque no tiene empalme o q tenga algo diferente de codificacion
  3. Yo tengo la cámara instalada desde marzo y codificada , todo revisado varias veces y nada, tenía el can bus igual que el tuyo, con los pines 12/30 vacíos por lo q van metidos sin empalme, y también tengo el error del multimontaje igual, la única manera de que se vea la cámara es desactivando los sensores traseros en el byte 35 , q lo descubrí de casualidad,osea q o tengo sensores o cámara, y creo que viene todo del can bus de tener los pines vacíos
  4. Yo tb tengo un design manual y creo que la referencia es la del Q7 , la que voy a poner ahora, lo que ya no se es cual es la diferencia en las referencias entre un manual y automático para q no de error #Aliexpress € 108,45 | Para Audi A4 B9 Q5 Q7 2017. Multi-función volante botón 4M0 951, 523 https://a.aliexpress.com/_BPAgXx
  5. Salvando las distancias es como el anuncio que sale ahora de movistar car, son empresas que suministran internet al coche
  6. Que yo sepa cubic telecom es la empresa que trabaja con audi para comprar internet para el coche , para explicarme como si le pagases a movistar por los datos y tener wifi con esa compañia en el coche para tu telefono...etc
  7. a mi no me iba la aplicacion, creo que le paso a mas gente, la borre , la volvi a instalar y sin problema.
  8. Tengo el mismo motor y tambien me han hecho la misma campaña
  9. Hola buenas me llamo ivan , soy del foro , era para comentarte una cosa por privado , nada importante, mi telefono 669822661,si me mandas un ********* ya te comento con calma, un saludo y un placer

  10. Si , las referencias son distintas , tanto en los leds normales como en los oscurecidos, son pilotos diferentes. Es mas el cable adaptador de audi tambien es diferente en un numero en avant empieza por 8W9052400 y en el sedan 8W505 2400, creo q cambia todas las referencias despues de w de 9 a 5. La referencia de los pilotos oscurecidos avant leds es 8W 9052100 . Ten en cuenta tambien que por lo que pusieron en desmontar piloto los leds del sedan necesitan de unos embellecedores que no lleva el avant.
  11. Las instrucciones las puso mcmahon en desmontar piloto, hay otro compañero que las puso en ingles, yo tb tengo el avant y le sirvio al que me los instalo, asustan un poco la verdad jajaja
  12. Las instrucciones de montaje, lo recopile del hilo desmontar piloto, gracias a todos los compañeros q colaboraron en ese hilo, sin su ayuda y aportaciones yo no lo hubiera hecho, los pioneros . Lo de los leds oscurecidos a mi en la casa oficial me pidieron 718 mas iva , al final me decante por los normales, en ebay los hay nuevos mucho mejor de precio que en la audi EBA_8W5052400_ES_170808 (1).PDF
  13. Yo solo vi como lo hacian y no me parecio complicado, mirando de frente al maletero ,en la parte izquierda , quitas la pieza lateral donde va la rejilla portaobjetos y esta debajo.
  14. https://www.kufatec.com/en/all-products/complete-kit-led-rear-lights-with-dynamic-turn-signal-for-audi-a4-b9-avant-41524 El de kufatec https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F362367058841 El de ebay de kufatec
×
×
  • Create New...