Jump to content

brafia7

Miembros
  • Content Count

    23
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Navarra
  • Coche
    A4 B5 1.9 TDI 1Z

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ola chicos tengo un enorme problema con el a4 1.9 tdi 90cv 1Z, el coche dejo de arrancar y me cambiaron la bomba inyectora porque goteava, despues del cambio de bomba sigue sin arrancar y el mecanico me dice que el inmobilizador esta dando problemas en el vag com. Vale el mecanico no tuvo manera de anularlo y despues de meses con el coche parado sin itv y sin saber que hacer. Tras buscar hasta loque no esta escrito y no encontrar nada util, vi que habia unos chips para anular este tipo de immo (immo 1) lo conecte como pude y de todas maneras habidas y nada no arrancava y ya por ultimo y desesp
  2. Yo e visto mas de uno babeando del turbo y durar aun duraron pero lo mejor es subsanar claro esta.
  3. Quiza sea el palier entero lo q este mal?! O los rodamiento de buje? Tiene que ver con algun elemento de direccion o suspension por narices.
  4. Nada sensor cambiado y sigue sin arrancar... conclusion: Bomba Inyectora a la m**** estoy q me pego un tiro /(
  5. Parece ser la valvula de presion de gasoil que va en la inyectora, no e podido cambiarla todabia, es loque marcaba la maquina de mi compañero encuanto la cambie os cuento. Saludos
  6. Ya pedí disculpa por haber enpezado el post así, pero si en vez de ayudar vamos a seguir debatiendo de eso mejor lo borro, por cierto mañana le meteré máquina y cuento novedades todo apunta al inmobilizador.
  7. Buenas yo cuando compre el mio se lo cambie junto con el anticongelante por uno nuevo y la temperatura no subía nada... le volví a poner el viejo por probar y volvió a la normalidad puedes probar con otro termo y descartas. Saludos
  8. No prebomba no tiene o eso creo, Al solenoide de la bomba inyectora.
  9. Un año registrado y 13 mensajes si y también e participado en dos posts, un problema de homocineticas y en un problema de ruido aerodinámico porque también me ocurrió ami, sino se o no entiendo de otras cosas para que voy a comentar? Os e leído bastante desde y antes de registrarme igual e participado poco pero como te digo ni estoy todo el día con Internet ni cuando entro me meto en temas donde no puedo aportar, y lo de foro coches pues la verdad que no sabia que shurs fuera de ahí así q ya ves lo puesto que estoy, tenia la idea que shurs venia de suscriptores... Suscriptores de un forum... c
  10. Decir también que por asegurarme quite 3 inyectores para intentar purgar pero tampoco veo que salga mucho gasoil ni e podido purgar creo ya que no llega suficiente gasoil, y también e abierto la rueda q va debajo del filtro de gasoil para ver si caía porquería o algo... y nada y también que el coche siempre me solía hacer el ruido de un reloj en cámara rápida cuando ponías contacto y ahora no lo hace.
  11. Ola Buenas tardes shurs, vuelvo a tener un problema en mi a4 1.9 tdi 90cv 1z... El coche de normal hasta en frío arranca ala primera, pero desde hace unos meses dejaba de arrancar cuando le daba la gana y volvía a arrancar cuando quería... ala segunda o tercera vez de darle arrancaba otras le costaba más y desapareció el problema es decir llevava ya unos dos meses sin pasarme, y arrancando ala primera pero ayer ya dejo de arrancar del todo no hay manera. Cabe decir que el coche lo utilize normalmente X la mañana y me quedé sin gasoil, estaba entrando en reserva y por apurar me kede tirad
  12. Buenas gracias por la respuesta, cabe decir que hoy e echo más de 120km con el coche y no ha echo el ruido ni e notado nada raro ni una vez, la penúltima vez que me pasó casualidad que también estaba lloviendo, y al no llevar cubre Carter nose si entra agua ala caja cambios o loque puede ser, también pensé en loque me has dicho y en el propio cojinete, pero es raro que no suene siempre, no? Y cm digo tiene el embrague nuevo todabia sería una pena sobre todo para la cartera tener que desmontar todo por un cojinete
  13. Bueno después de cambiar bomba y servo freno, después de errores en los sensores del pedal de freno que impedían el buen funcionamiento del coche incluso aveces su arranque, lo puse a punto y resulta que hoy lloviendo voy conduciendo y noto otra vez el embrague que se endurece aveces otras va como si nada, como si tuviera aire... Y sonando a cama vieja, pero estoy casi seguro que el ruido viene o de la caja de cambios o de la parte de abajo del coche, recuerdo que el embrague me lo cambiaron entero no hace ni 6 meses disco maza y todo me cambiaron alguien sabe que puede ser???
  14. Han pasado 7 años y no hay respuesta...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.