Jump to content

juanfrangc

Miembros
  • Posts

    118
  • Joined

  • Last visited

Everything posted by juanfrangc

  1. conenvio a España 110€ de nada
  2. Me llegó el viernes y lo instale en 30min. Funciona perfectamente. Puedes elegir si sube y baja como siempre o hacerlo de forma manual. Lo que si he notado es que si tengo carplay en pantalla (módulo aftermarket chinorris) manualmente no me deja bajarla al igual que pasa con la cámara 360 que e ahí si entiendo porque no me deja. Eso si, si cambio a otra pantalla me deja y si vuelvo a la cámara o carplay se qu da cerrada
  3. ahi lo que lleva es pintura y una buena capa de laca, te lo digo porque me estuvo mucho rato entretenido lijando y despues puliendo, 15 dias para las 4 llantas, la mayor parte todo a mano. si no es demasiado profundo puesdes lijar hasta emparejar como yo hice sin problemas
  4. Yo acabo de pedirselo al alemán directamente. Con envío a España me cobra 110€. Volveré a comentar cuando me llegue.
  5. Yo me refiero al difusor que hay en el pilar entre las puertas conductor y pasajero trasero. Hablamos de lo mismo? el del centro si lo he llegado a desmontar una vez para colocar ahi un sensor microondas (que al final por falta de sitio no coloque ahi)
  6. cuando dices mas adentro y que desmonte te refieres a desmontar y acceder a ello quitando la rejilla o tengo que desmontar el panel lateral entero? muchas gracias
  7. como comprenderas aun no lo he recibido, pero no parece complicado no, enchufar y seguir unos pasos desde tu telefono movil
  8. lo acabo de pedir tambien, por cabezoneria ya que no pude hacerlo ni con obdeleven ni con vcds
  9. lo he estado mirando y se va a los 170 aprox y la verdad no me duele pagar eso pero si que me daria rabia pagar por algo que se pueda hacer gratis (yo no lo he conseguido). si alguien es de MURCIA y sabe hacerlo prefiero darle el dinero a el la verdad (con algun descuento cab***es jeje)
  10. como no puedo editar mi primer mensaje lo digo por aqui. en el taller me han dicho que ese motorcillo cuesta unos 270€ en Audi, esta claro que no me interesa gastar ese dinero para el uso que va a tener... Mi pregunta es ¿se podria anular de alguna forma que se quede siempre abierta esa trampilla? y alguien sabe exactamente donde se encuentra?
  11. Al final he conseguido en ebay de segunda mano una por 100€, tambien estaba en aliexpress al mismo precio pero con envio de 20 dias y con el tema de las navidades no se si me llegaria en enero ya...
  12. Buenas, tengo un A6 de 2014 con camaras 360 y resulta que la camara del espejo derecho ha dejado de funcionar, se queda su parte en azul y un simbolo de camara tachado. Si la tocas por fuera y le aprietas funciona de nuevo, se ha desmontado y mmirado conexion, le he echado limpiacontactos pero no ha habido suerte. Hemos preguntado en la Audi y son 300€ la camarita, estoy buscando por internet a ver si la encuentro mas barata pero tengo miedo de no comprar la que debe ser. mi camara es esta que adjunto. Si busco por el codigo 7P6.980.551C me salen varias del grupo VW pero las demas numeraciones varian algo y no se si debe ser exactamente la misma para que funcione. Si alguien con mas experiencia conoce que algun sitio donde comprar a buen precio y fiable se lo agradeceria lo que enseño es solo la carcasa de la camara:
  13. Primer mensaje, lanzas una granada y te escondes...No se yo pero sin mas informacion no sere yo quien lo pruebe jeje. Cuenta algo mas
  14. No consigo hacerlo funcionar. No se si puedo con lo que tengo mi cámara es esta Address 85: On Board Cam. (J852) Labels:| 7P6-907-217.clb Part No SW: 4G0 907 217 A HW: 4H0 907 217 A Y no sé si debo fijarme en HW o SW
  15. pues no sabria decirte exactamente porque me lo consiguieron todo ellos, lo unico que te puedo decir es que vino de alemania y ellos suelen pedir todo original alli (siempre que sea pieza original lo que quieras) y por supueto que son nuevos
  16. entonces si le paso el vagcom me dira si tengo el servo estropeado? creo que no estamos hablando de la misma rejilla, yo hablo de la que hay entre las dos puertas, en el pilar mirando hacia atras, las dos centrales traseras y la del pilar de la izquierda funcionan sin problema.
  17. buenas, tengo un A6 C7 de 2014 con climatizador quadrizona y me he dado cuenta de que la salida de aire trasera izquierda no funciona, la que esta en el pilar central, no suelta nada nada de aire aun estando las demas a tope. La apertura manual (la ruleta esa) abre y cierra bien, al menos no se siente suelta ni nada por el estilo Hay algo que se pueda mirar antes de llevarlo a ningun taller?
  18. o**** pues el mio es de 2014, anterior a reestyling
  19. te pasa exactamente lo mismo que a mi, lo he intentado en varias ocasiones y en varias ocasiones me he dado por vencido, primero con obdeleven y despues con vcds obteniendo los mismo resultados, yo lo que tengo es el MMI+ touch, con mantenimiento de carril y velocidad adaptativa y todo el copon, pero nada me es imposible algo debe fallar o faltarnos a nosotros
  20. Poco a poco lo vais consiguiendo compañeros, enhorabuena! Yo lo he intentado mil veces pero no hay forma de que me funcione, quiero pensar que no es compatible mi coche porque la otra opcion seria que no doy para mas
  21. es que llevo un tiempo pensando en hacerle una al mio pero desde que oi que ahora iban a conectarse para ver posibles modificaciones ilegales lo he dejado...supongo que sera mas para mirar tema de anulacion de egr y cosas del estilo que si se podra ver mas facilmente no?
  22. y digo yo, en la itv no se pueden dar cuenta de una repro? siempre y cuando se conecten al coche claro..
  23. De vuelta por aqui, he conseguido hacer funcionar mi cable perfectamente hago todo lo del pdf sin problema alguno pero no hay manera de que me señale nada, me quedo en lo de las fotos. esta es mi informacion del modulo de imagen: Address 8E: Image Processing (J851) Labels:| 4H0-907-107-V2.clb Part No SW: 4G0 907 107 E HW: 4H0 907 107 Component: BV-SG H32 0041 Serial number: 005000121407147 Coding: 04C0B9181111 Shop #: WSC 12345 123 61029 ASAM Dataset: EV_BC7 001001 ROD: EV_BC7.rod VCID: 285F4EA153F31C0ABD-807C en el pdf dicen que Part No: 4H0 907 107 no esta soportado (2010) pero no se si se refiere a SW o HW, si es lo segundo esta claro que no puedo hacer nada y si es el primero estoy en la lista de los que si deberia poder realizarlo. pero como veis en las fotos de ahi no pasa...
  24. en su momento recuerdo que si lo active todo e incluso al no funcionar probe varias opciones, pero nada. hice lo que pude con obdeleven, este lo vendi y me compre un cable vcds 18.1 peor nunca lo he llegado a usar y hoy que he querido hacerle un scan me es imposible me sale en test "port satus ok..........interface: not found" asi que no se si es el cable, el portatil o vete a saber, mañana probare con otro portatil
  25. Vuelvo por aqui porque hace tiempo que no le hacia nada al coche y este tema lo tenia ya olvidado peroooo el otro dia me paso algo muy extraño en el coche. decir que nunca me ha funcionado el reconocimiento de señales, me decia el mensaje de limitado y no se que mas... pues el otro dia al arrancar el coche no me di cuenta pero la pantalla se quedo escondida, en marcha es cuando me fije (porque me faltaba algo...musica)y tuve que darle al boton para que saliera, salio se inicio y en el cuadro FIS me empezo a salir la señal de limite de velocidad en pequeño tuve esa señal durante 30 segundos y desaparecio. bueno el caso es que me he decidido a volver a la accion con este Tema, no se si alguien ha dado con la tecla creo que torrebasete si y ademas creo que somo paisanos
×
×
  • Create New...